Jump to content

speedfight.1

Mitglied
  • Gesamte Inhalte

    8
  • Benutzer seit

  1. Vielen Dank für die Info und dem Bild :-) Werde mich am Wochenende mal damit befassen die Anlage wieder zu demontieren und das besagte Rohr begutachten. Werde es auch mal unter Druck setzen um zu sehen wieviel Luftblasen im Wasser entweichen. Werde hier aber berichten ob es was gebracht hat oder nicht für den Fall das ich abdichten musste.
  2. Hallo maxpower 879, vielen Dank für die Info. Zur Auspuffanlage muss ich jedoch erwähnen, dass ich die Anlage habe ohne Flexrohr ! Krümmeranschluss liegt über dem Abgasrohr.“ Beides rechts.“ Bei dieser Anlage habe ich vor kurzem noch die Dichtringe gewechselt ( Kegelförmig ). Ok, werde Sie aber noch mal demontieren und schaue mir mal die Verbindungen an auf Dichtheit. Als Verfahrensmechaniker schweiße ich viel und vielleicht kann ich eine undichte Naht sehen die ich evtl. schweißen kann. Und wenn nichts zu finden ist dann muss halt eine neue her. Mist an der ganzen Sache ist nur, dass ausgerechnet die Anlagen ohne Flexrohr sau teuer sind weil alles drin ist. Gebraucht kaufen ist immer ein Risikofaktor. Hast du eine Adresse für mich wo ich günstig eine neue o. gut gebrauchte mit wenig Laufleistung bekommen kann ?
  3. Hallo maxpower879

    „Sorry.“ Und NEIN, ich bin nicht empört ;-)
    Möglich, dass ich mich in meiner Interpretation etwas vergriffen habe oder meine Ausdrucksweise wurde falsch aufgenommen.
    Wie du vielleicht gelesen hast, hat Smart_Oldie die Symptome, dass sein Motor beim einlegen eines Ganges mit der M.Drehzahl runter geht.
    „ Nun gut.“ Bei dem einen ist es so, bei anderen eben nicht.
    Mit dem undichten Auspuff bestätigst du die Aussage des TÜV-Prüfers der meinen Wagen vor ca. 1 ½ Monaten überprüft hat. Auch er meinte das die Anlage undicht sei ( von innen ).
    Kann man einen Auspuff auf Undichtheit von innen überprüfen ?
    Ich schätze mal nein.
    Und wenn die undicht werden, wo genau. Vor oder Nach Kat ?

  4. ☺️ Hallo maxpower879 „Sorry.“ Und NEIN, ich bin nicht empört ;-) Möglich, dass ich mich in meiner Interpretation etwas vergriffen habe oder meine Ausdrucksweise wurde falsch aufgenommen. Wie du vielleicht gelesen hast, hat Smart_Oldie die Symptome, dass sein Motor beim einlegen eines Ganges mit der M.Drehzahl runter geht. „ Nun gut.“ Bei dem einen ist es so, bei anderen eben nicht. Mit dem undichten Auspuff bestätigst du die Aussage des TÜV-Prüfers der meinen Wagen vor ca. 1 ½ Monaten überprüft hat. Auch er meinte das die Anlage undicht sei ( von innen ). Kann man einen Auspuff auf Undichtheit von innen überprüfen ? Ich schätze mal nein. Und wenn die undicht werden, wo genau. Vor oder Nach Kat ?
  5. Eins hatte ich jedoch vergessen zu erwähnen. Mein Kerzenbild gefällt mir nicht. Seit diesem Problem, sehen die Kerzen im Elektrodenber. nicht mehr Rehbraun sondern eher Weiss bis Weissgrau aus. Liegt hier noch ein Problem im Gemisch ? " Zu Mager." ?
  6. Kompressionstest wurde noch nicht gemacht, ziehe ich aber in Betracht. maxpower879, ich habe NICHT nur an der Oberfläche des Motors sonder an der ganzen Thematik gekratzt ! Wenn ich hier im Forum angegeben hätte was alles an meinem Motor gesucht wurde, dann wäre es ein Roman geworden. Von mir wurde auch nicht behauptet, dass die Motordrehzahl im Kaltbereich hoch sei, denn diese kann sich bei vielen Modellen ändern. Laut SC Center liegt diese zwischen 1300 – 1800 U/min. Da bei uns im Raum Aachen das SC-Center weggezogen ist, habe ich auch keinen Kontakt mehr zum Mechaniker. Wenn ich alle von dir angegebenen Punkte ausgeschlossen habe und NUR einer dieser Punkte käme in Betracht, dann dürfte der Wagen im Warmzustand Unmöglich einwandfrei laufen sondern würde irgendwo Macken machen „ Richtig.“ Vielmehr würde ich es begrüßen, wenn man mir bestätigen würde, dass es seine Richtigkeit hat das der kalte Motor mit Drehzahl ( x ) bei eingelegtem Gang mit der Drehzahl sofort runter geht. Wenn der Motor dies machen muss, wird dieses das eigentliche Problem sein und woran kann es liegen.
  7. Hallo CDller zuerst einmal Danke für dein melden. Fehlercode ist hier erst mal irrelevant, da ich unter Punkt 1 bereits geschrieben habe das das OBD2 Gerät aussagt, Zündaussetzer auf Zylinder 1. Kann aber nicht sein, da ich alle Kerzen incl. der Zündspulen auf allen Zylinder gesetzt habe und die Symptome sich nicht geändert haben. Einen Kabelbruch könnte man auch ausschließen, da der Motor im Warmen Zustand Einwandfrei läuft. Irgendwo im Kaltbereich und kurz nach dem starten stimmt was nicht, nur was ? Was mich interessiert ist, hat jemand das gleiche Modell und geht die Motordrehzahl wirklich runter, wenn man kurz nach dem starten einen Gang einlegt.
  8. Hallo liebe SMART Fahrer, bin in Besitz eines Smart 451 mit 52KW / 72PS Benziner – Modell 2007. Der kleine raubt mir seit einigen Monaten den Nerv, dass alle 2 Tage die MKL leuchtet nach dem ich sie wieder gelöscht habe. Einige Tipps die ich in anderen Foren gelesen habe, brachten keinen Erfolg. Hier aber mal eine Liste von dem was ich bereits gemacht / versucht habe. 1. Alle Kerzen incl. der Zündspulen auf untersch. Zylinder gesetzt. „ Kerzen sind neu und von NGK.“ wurde gemacht da beim auslesen gesagt wurde – Zündaussetzer auf Zylinder 1 2. Alle Dichtungen incl. Schrauben und Federn am Auspuff erneuert. 3. Ölwechsel – Markenöl und Vollsynthese 0 W 40 4. Sichtprüfung aller Kabel und Schläuche auf Beschädigungen. 5. Beide Lambdasonden gewechselt. Sonden von NGK. Wagen ging ohne Mängel durch den TÜV und nur eins musste getrickst werden. „ Bei der AU.“ Hier machte es sich einer der drei Balken schwer in den grünen Bereich zu gelangen und zwar der Rechte. Hier kam einer der Tüvmitarbeiter auf die Ide, dass Auspuffendrohr mit eingestecktem AU Stab abzudecken und schon kam der Balken runter im grünen Bereich. Nun gut. Wenn der Wagen kalt ist und startet, geht er auf ca. 1600U/min. und läuft auch sehr unruhig. Nach ca. 1 min. hat er sich auf ca. 800 U/min. eingependelt und läuft ruhig. Auch fahren lässt er sich ganz Normal. Beschleunigen TOP, Stadt und Autobahnfahrt ganz Normal und KEIN Notlauf. Meine Frage an euch bzg. U/ min. habe mehrfach gelesen, dass wenn man den 451 – KALT – startet man einen Gang einlegt egal ob Rück oder Vorwärts, muss der Motor sofort im normalem Standgasbereich sich befinden. Also in meinem Fall von 1600 sofort auf ca. 800 U/min. Wenn das stimmt, meiner macht es nicht ! Sollte es stimmen, woran liegt es ? Hoffe auf diesem Weg, dass einer o. mehrere Fachwissen haben.
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.