Jump to content

TtMgUnN

Mitglied
  • Gesamte Inhalte

    122
  • Benutzer seit

Persönliche Informationen

  • Interessen
    ttmgunn

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. uuuiihhhhhh so schlimm sa meiner nicht aus, aber von allem andern kann ich mitreden.. aus 1h schrauben wird bei mir dann immer 5h SChwitzen und Hoffe 😉
  2. Ok, danke dür eure Rückmeldung! Ich komme aus dem Saarland, daher denke ich das es wenn nur per Versand geht! Was wollt ihr denn inkl. Versand (wenn Ihr das macht) haben? Danke und Grüße P.S.: Habe rausgefunden das es ein M16 x Gewinde ist. Genau wie der ABschlepphacken. Gibt es da vielleicht einen Gewindenachschneider?
  3. Hallo, gibt es die Möglichkeit das Gewinde (der Bolzen für die Fahrradträger bzw. Abschlepphacken) nachzuschneiden? Bei meinem Smart 451 Cabrio Bj 2007 ist hinten rechts das Gewinde kauptt... Keine Ahnung wie so... aber die Bolzen das Peruzzo Fahradträger gehen rechts nicht mehr rein. Link passt (selbst mit defektem Gewinde) noch alles... Hat jemand eine Ahnung um welches Gewinde es sich da handelt bzw. womit man das nachschneiden könnte? ist warscheinlich nur die erste drehung am Anfang... Sonst muss ich den Pralldämpfer tauschen... Über Ideen und Tipps wäre ich sehr Dankbar!
  4. Hallo, ich suche einen gebrauchten (günstigen) Träger / Pralldämpfer hinten für meinen Smart 451 (Teilenummer A 451 640 00 22) Das Rechte Gewinde ist kaputt... dort wo der Bolzen für den Fahrradträger eingeschraubt wird... dieser geht nicht mehr rein... Hat da jemand was für mich? Danke und Grüße
  5. So, habe vergessen seit langer Zeit zu antworten 😉 Anlasser war defekt ! Das "Kabel" war durchgegammelt... Mitlerweile habe ich den RS Parts Krümmer nocheinmal geschweißt, weil wieder ein Nath aufgegangen ist! Nach Rücksprache mit RS Parts und Robert liegt es wohl an dem Hitzeband. Die Wärme wird wohl zu lange gehalten und zu heiß. Fahre seit ca 4 Wochen ohne das Band rum. Werde weiter schauen wie lange es hält... Ist halt nur jedes mahl arbeit den Krümmer abzubauen und nochmal dran. Dieses mal habe ich auch die Stehbolzen gewechselt und wie es so ist ging dabei ein Gewinde kaputt.... Ärgerlich, aber lies sich nochmal nachschneiden... mal sehen wie lange es noch hält 😀
  6. und das ist wirklich so beim 84ps Turbo? also aufmachen und Nockenwelle raus, Danach Stößel ausbauen und messen?
  7. ich dachte jetzt auch mit Plättchen... Nicht?
  8. Was sollte es denn sonst sein ausser die Ventile? Klar ist der Smart normal lauter als ein andere Auto, aber dieses Klackern war vorher nicht...
  9. Hallo, ich denke ich muss das bei meinem Smart 84PS Turbo jetzt auch langsam(oder schnell) angehen. Er hat jetzt 125.000km und seit 2 Wochen Tickert er beim anlassen was nach 2min. wenn er wärmer ist und die Leerlaufdrehzal runter geht besser wird und dann soweit ich es höre ganz verschwindet. Gibt es hier für den Hobby Bastler eine Anleitung dazu? Zumindest was ich alles abbauen, ernneuern usw. muss bis ich zum einstellen der Ventile komme. Dafür hätte ich jemand mit Erfahrung. Nur zum Schrauben möchte ich Ihn nicht "belästigen". Danke
  10. Update: neuer anlasser ist drin und schnurrst tadellos. 170€ hat er neu gekostet. Denk das ist ok. Jetzt bekommt der Smart noch ein Fertran und Fluid Film behandlung... mal sehen wie lange er dann hallt. Da bei dem alten Anlasser "nur das Kabel" weggefault ist, überlege ich einfach nur mal so ein neues Kabel einzbauen. Sollte dann ja wieder gehen... Danke nochmals für eure Hilfe!
  11. update: neuer Starter ist bestellt und sollte morgen kommen. Ich denke es macht sinn diesen etwas mit wachs zu konservieren. Wie seht ihr das? schaden tut das ja normalerweise nix...
  12. Quote: Am 24.03.2019 um 13:33 Uhr hat Ahnungslos geschrieben: Wenn vorher der gesteckte Anschluss am Magnetschalter abgezogen ist und der geschraubte Anschluss an demselben abgeschraubt wurde, vorher aber unbedingt die Batterie abklemmen, weil es sich dabei um eine nicht abgesicherte Zuleitung direkt von der Batterie handelt, (wenn diese Leitung gegen ein Metallteil dort in der Gegend kommt, dann funkt es ganz gewaltig!) dann müsste nach dem Lösen der beiden Schrauben der Anlasser quasi von selbst raus fallen! Warum sollte man den mit Gewalt raus ziehen müssen? :-? mmmhhh.... also rausfallen tut da nix... versuche es nachher mal mit sanfter Gewalt... :-?
  13. Also ich denke ein neuer sollte es schon sein. Das mit dem "reparieren" war nur so ein gedanke, da ja "sichtbar" nur die Leitung am gehause defekt ist... Das Teil ansich sieht aber auch schlecht aus. gebe ich Dir recht... Smart steht eigentlich immer in der Garage. Wird aber jeden Tag 80km Autobahn bewegt und im Jahr ca. 25.000km... Aber das der so schlimm aussieht wundert mich auch... Wie wird der den ausgebaut? Die beiden E14 er SChrauben raus und dann? Gibt es noch was zu beachten oder einfach mit gewalt dann rausziehen?
  14. So, wenn man dann auch an der richtigen Stelle schaut, DANKE, dann sieht es auch so aus wie Ihr gesagt habt :-D :-D :-D Ich denke mal die beiden E14er Schrauben raus und dann? Feste ziehen oder gibt es da noch was zu beachten? Jetzt ist das "Verbindungskabel" ja komplett zerbröselt. Macht es sind da ein "neues" dranzulöten und schauen ob der Starter noch funktioniert? Und das trotz dieser Abdekung. Diese war bei mir schon dran. [ Diese Nachricht wurde editiert von TtMgUnN am 23.03.2019 um 19:02 Uhr ]
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.