Jump to content

blue4two

Mitglied
  • Gesamte Inhalte

    38
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Karlsruhe
  • Interessen
    blue4two

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Moin 😄 da ist kein Unterschied weil ich es voll verpeilt hab 🤦‍♂️🤦‍♂️🤦‍♂️🤦‍♂️🤦‍♂️🤦‍♂️🤦‍♂️ Hab sogar in meinem Profil geschaut wo du die Daten von meinem alten (blauen) Smarti her hast 😂😂😂😂😂😂 Danke für die detaillierten Infos, werde jetzt am WE mal auf die Suche gehen (falls es nicht zu kalt wird ^^
  2. Nein, schau mal in meine Signatur, da steht drin welchen Smarti ich mittlerweile fahre 😁
  3. Tja... vielleicht mag er ja nicht wenn ich müde morgens Auto fahre... auf jeden Fall hupt er leise wenn ich Kurven fahre. Immer? - Fragt ihr? Nein, nicht immer! Nur wenn er Bock hat. Immer bei gleichem Lenkeinschlag? Nein, mal so mal so. Aber Spaß mal beiseite, an die Wickelfeder habe ich zuerst gedacht. Aber müsste dann nicht die Airbaglampe mit angehen? Da er nicht voll hupt vermute ich eher ein aufgescheuertes Kabel und damit einen Massedefekt. Bevor ich jetzt den Smarti auseinandernehme, kennt jemand das Hup-Phänomen und kann Erfahrungen beisteuern wo ich mit der Suche anfange?
  4. Damit kommste jetzt wo ich das Ding schon eingebaut hab 😄😄😄🙈
  5. Also nochmal um das Thema abzuschließen: Ich bin jetzt eine paar Proberunden gefahren und kann jetzt sagen: Die Nebelmaschine ist behoben. Keine Anzeichen mehr für einen Defekt, von daher: 100 Punkte Schwarzermann 😄😁
  6. So, die Welle vom Turbolader ist nicht nur ausgeschlagen, das Ding schwänzelt herum wie dein Schäferhund wenn du abends heim kommst. Dass da Öl und Wasser in der Ansaugluft komische Rauchzeichen am Auspuff ergeben wundert mich jetzt gar nicht mehr. Hab leider vom Ansaugrohr den einen Anschluss abgebrochen und muss jetzt erstmal für Ersatz sorgen, aber ich denke hoffen zu dürfen, dass das die Ursache behebt 😄 dass der überhaupt noch gefahren ist ^^
  7. Ich verstehe es ja auch nicht, der Mini hat deluxe blauen Rauch aus dem Auspuff gelassen. Du hast richtig das verbrannte Öl gerochen. Und dann war es weg. Zack ein paar Meter aus der Halle raus und es war weg. Ich kanns ja auch net erklären, klar kann das eigentlich nicht passieren, dass bei Öl einfüllen welches in den Brennraum kommt... Wenn es auf den Krümmer gelaufen wäre, dann wäre der Rauch ja im Motorraum entstanden... und wir hatten beim Anlassen die Haube ja offen... da kam gar nichts, nur hinten hübsch der blaue Dunst... Aber um mal zum Smarti zurückzukommen: Habe ihn eben zu meinem Bruder in die Garage gebracht damit ich morgen nicht am heißen Auto schrauben muss: Die ersten 5Km war alles ok, keine Wolke, keine Teletubbies die lachen... also völlig normal, bis auf ein "Zischen" das nach undichtem Auspuff klingt. Und dann nach 5km hat er angefangen den Anti-Greta-Aktivisten zu spielen und hat den Nebelwerfer angeschmissen. Zum Glück war ich schon fast am Ziel ^^ Ich bin ja echt mal gespannt was ich da morgen finde...
  8. Den Kühlmittelbehälter habe ich vorhin gecheckt, 200ml habe ich mal nachgefüllt, jetzt steht er wieder auf der Voll-Markierung. Ich hatte mal an einem Mini Cooper S das Phänomen beim Ölwechsel: Bin in die Halle rein, Öl raus, Öl rein, angelassen und dann hats losgenebelt. Aber vom allerfeinsten. Betretene Gesichter rundum, Fragezeichen waberten durch den Nebel... aus der Halle raus, 10m gefahren und zack, als wäre nie was gewesen... Einzige Erklärung: Genau das Ventil stand offen unter dem Öleinfülldeckel und zuviel Schmackes beim Einfüllen sodass Öl in den Brennraum gelaufen ist. Darf eigentlich nicht sein aber eine andere Erklärung hatten wir damals auch nicht. Am Sonntag tausche ich den Turbolader, ich werde berichten ob das die Nebelsmartschine abstellt.
  9. Die Rauchschwaden kamen von Jetzt auf Gleich. Ich hab ihn abgestellt, da war noch alles gut, dann drei Tage später gestartet, leichter Geruch. Nach 4km abgestellt, Bremsschläuche getaucht / Bremse entlüftet -> Nebelmaschine...
  10. Motor läuft rund (soweit man das bei den 3-Zyl. halt behaupten kann^^)
  11. Wenns der Tubo wäre, ich habe noch meinen alten. Hatte vor zwei Jahren den Krümmer gg. einen gebrauchten ausgetauscht. Und da der Turbo mit dran war habe ich den gleich mit umgebaut. Das Massekabel ist eine gute Idee, wo sitzt das denn beim 0,7er? Das TLV habe ich noch nicht erneuert, auch ein guter Hinweis.
  12. Hallo zusammen, lange habe ich ihn bisher am Leben halten können... nun mit 136.000km zeigt er plötzlich Zeichen des Endes: A) Er springt sehr schlecht an, als hätte der Anlasser nicht genug Kraft. Wenn er mal die Anfangsschwierigkeiten überwunden hat, dann klappts aber. Viel mehr Sorgen macht mir aber B) Er raucht die ersten 500m wie ... ja wie denn, wie ein Schlot... Kettenraucher... Nebelmaschine ausm Club... und das riecht nicht gut, eher nach verbranntem Öl. Völlig ohne Vorankündigung. Bin vom TÜV heim, am nächsten Tag angemacht und zack, Luft in der Garage kann man mitm Messer schneiden. Ich habe ja ganz schlimme Befürchtungen, was sagen denn die Smart-Profis? Ölstand ist ok, nach 500m hört es auf. Könnte das auch der KAT sein? Der könnte ja nach 500m warm sein und sowas hab ich auch schonmal erlebt, kaputter KAT = Rauchschwaden deluxe
  13. Bin fertig mit dem Tausch der Steuerkette. Motor hatte ich nur abgelassen, nicht ausgebaut. Blöd war, dass ich die Ansaugbrücke etwas lösen musste um die letzten beiden Schrauben vom Zylinderkopfdeckel lösen zu können. Die Kopfdichtung habe ich gelassen wie sie ist, habe aber am Stirndeckel (quasi rundum) mit Dichtmasse von Elring gearbeitet, auch zwischen Kopfdichtung und Stirndeckel also. Und es ist alles dicht. Habe nur den Simmerring an der Kurbelwelle von einer Werkstatt machen lassen. Smarti läuft wie eine 1 🙂
  14. Mal ein abschließende Feedback: habe die Steuerzeiten so eingestellt, dass die Kerbe des Riemenrades auf OT Markierung fluchtet und beim Nockenwellenrad wenn man von der Seite schaut, das kleine Loch genau mittig mit der Sichtkante vom Zylinderkopf ist. Motor läuft jetzt einwandfrei (juhuuuu)
  15. Hey danke 🙂 wie gesagt, mein Problem ist, dass ich nicjt weiß ob die Steuerzeiten noch stimmen... die Kurbelwelle steht auf OT und die Bohrung der Nockenwelle auch. Nur könnte es sein, dass entweder die Kurbelwelle oder die Nockenwelle 360 grad verdreht steht. Wenn ich den Motor von Hand ein paar Umdrehungen drehen kann ohne Widerstand zu spüren, dann bin ich doch auf der sicheren Seite oder? Will ihn nicht zusammenbauen und beim Starten dann Motorgulasch fabrizieren...
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.