Jump to content

Empfohlene Beiträge

Hallo, ich bin neu hier im Forum und fahre ein Smart 451 Cabrio dass mir bis jetzt auch treue Dienste leistet.

Seit gestern habe ich auf einmal kein Radio Empfang mehr, also die Sender werden im Display angezeigt aber es 

kommt kein Ton - auch kein Rauschen.

Die Musikübertragung per USB-Stick funktioniert.

 

Vielen Dank im Voraus

bearbeitet von burkhardt.mario@web.de

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Mahlzeit! Ich habe ein Doppel DIN DAB+/UKW, aber ohne Android (kommt mir nicht ins Auto) und es kann noch einige andere "Kunststücke" die ich jetzt nicht hier ausbreiten möchte. Der Empfang wird über die Originale Antenne und eine "aktive" Weiche an das Radio weitergereicht. Alles Funktioniert bestens ohne Aussetzer beim DAB+ und UKW Empfang. Mein Tipp: Nimm' nicht eine Billig China DAB+ Weiche, wenn du eine vernünftigen Empfang haben möchtest. Du bekommst z.B. bei ACR (Händler Info -KLICK HIER- ) eine vernünftige unter 30€
  • Forenstatistik

    • Themen insgesamt
      145.995
    • Beiträge insgesamt
      1.492.173
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.