Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Croftin

Radschrauben und Diebstahlschutz Satz für Breitreifen

Empfohlene Beiträge

Hallo Zusammen,

 

da ich ja für meinen aktuellen Smart 451 bzw. für den geplanten Carlsson Radsatz,

Schrauben und Diebstahlsicherungen bestellt habe, fand ich dabei einen alten Satz.

Ich hatte damals auf meinem 450 Smart, zuerst einen BRABUS Radsatz und danach

einen Schmidt Felgensatz montiert. Dabei wurden jeweils auf der VA zusätzlich noch

10 mm / 1 cm Distanzscheiben gefahren. Das hat dann Optisch sehr gut ausgesehen.

 

Ich mache mal noch ein paar Bilder davon und biete den Schraubensatz dann hier an.

Falls jemand jetzt schon Interesse hätte, der Schraubensatz ist gebraucht, aber OK !

 

Grüße

Nicole


Smart fahren ist eine Lebenseinstellung !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hier nun die Bilder zu dem erwähnten Radschraubensatz.

 

Wie schon geschrieben ( und siehe Details im Bild ), sind

die Schrauben für die VA 10mm / 1cm länger, als die auf

der HA. Wer also einen Radsatz mit Spurverbreiterungen

auf der VA fährt, oder einen Radsatz montieren möchte,

hat hier die Gelegenheit zuzugreifen. Da es sich hier um

einen "gebrauchten" Satz handelt, bitte ich bei Interesse

um ein Angebot, mit dem Käufer / Verkäufer klar kommen.

 

Grüße

Nicole

 

 

IMG_0587.jpgSmart Schrauben 1.jpg

IMG_0588.jpgSmart Schrauben 2.jpg

IMG_0589.jpgSmart Schrauben 3.jpg


Smart fahren ist eine Lebenseinstellung !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • UPDATE:   Nachdem ich mir heute das ganze Unterdrucksystem mal genauer angeschaut habe, ist mir ein komisches Loch im Unterdruckspeicher aufgefallen, dieses habe ich dann mal zum Probieren mit etwas Heißkleber gefüllt und siehe da: mein Smart läuft wieder einwandfrei in jeder Lastsituation! Da ich ja dann die Verkleidung eh schon demontiert hatte, habe ich mir nach der Probefahrt noch die Unterdruckschläuche angeschaut und da war einer davon sehr spröde, diesen habe ich dann zur Sicherheit auch gleich noch getauscht.   Vielen Dank euch allen für die vielen Antworten und die schnelle Hilfe !!! 👍👍👍🔝🔝🔝
  • Forenstatistik

    • Themen insgesamt
      145.679
    • Beiträge insgesamt
      1.488.486
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.