Jump to content
Melde dich an, um diesem Inhalt zu folgen  
beatmaker84

(B) Passion 12-Speichen Alukompletträder mit neuwertigen Continental WinterContact TS 800

Empfohlene Beiträge

verkauft

 

 

 

[ Diese Nachricht wurde editiert von beatmaker84 am 03.08.2013 um 20:19 Uhr ]

[ Diese Nachricht wurde editiert von beatmaker84 am 08.08.2013 um 18:15 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo beatmaker84,

Bin an den Reifen interessiert, weil wir mit unserem 450er auch die Reifen verkauft haben und jetzt im stolzen Besitz eines 451 sind.

Aus welchem Grund werden die Reifen verkauft?

MfG

Rolf Bökenfeld

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bilder gerne per E-Mail.

Reifen sind erst 1.000km gelaufen. Mit Top-Profil. Die Smart-Radabdeckungen sind selbstverständlich dabei!

 

[ Diese Nachricht wurde editiert von beatmaker84 am 04.08.2013 um 19:54 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dafür bekommst ja schon die Pulse Version mit 175/195 :o

 

 


Der der gesagt hat ich mach nichts mehr an meinem Smart!:-D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jep neue Pulse Version bei Ebay Kleinanzeigen für 399€, nur die kauft auch keiner!

 

 


Der der gesagt hat ich mach nichts mehr an meinem Smart!:-D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Hallo ihr lieben, heute hat sich das Problemrätsel aufgelöst. Ich hatte ja eine schwergängige Lenkung, die ich mit Spindel Öl behoben habe, danach leuchteten ABS und (!) Lampen. Heute war ich in der Werkstatt und den Fehler ausgelesen. Fehler war: ABS Sensoren hinten beide keine Funktion, Habe die Verkleidung abgebaut um zu sehen wie die Nr. vom ABS Steuerteil ist, und wollte die Leitung zu den Sensoren messen.(Wiederstand) Nur kommt das peinliche: als die Verkleidung ab war hab ich bemerkt, dass die Leitung nach hinten zu den Sensoren gequetscht war. Ist wahrscheinlich beim hochbocken passiert, weil die Klammer gebrochen war hing es runter aber noch hinter der Verkleidung, Es waren 3 Kabel durch. Habe die gelötet und isoliert. Alle Lampen aus. Wie Peinlich ist das. Nur das ihr Bescheid wisst. Nun könnt ihr wieder über mich herziehen. Ich habe es auch verdient.   Man muss sich einfach unters auto legen und schauen + Gehirn einschalten.  Trotzdem Danke euch allen.    
  • Forenstatistik

    • Themen insgesamt
      146.905
    • Beiträge insgesamt
      1.506.603
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.