Jump to content

Koppzu

Mitglied
  • Gesamte Inhalte

    17
  • Benutzer seit

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Bisher nicht. Seit ich das hier gepostet hatte ist der Fehler nie mehr aufgetreten. Ich bin anfangs, auch wenn das ja keinen Zusammenhang hat, nie schneller als 120 gefahren. Mittlerweile auch immer wieder Volgas aber der Fehler bleibt aus. Daher fahre ich jetzt erstmal so weiter und schaue ob es so bleibt. Die Kosten wollte ich erst investieren wenn es unumgänglich ist.
  2. Alles klar, so verstehe ich das auch. Ich danke Dir, wiedermal
  3. Ich habe jetzt mal eine andere Werkstatt kontaktiert, mit Top-Bewertungen und Empfehlungen aus dem Forum hier, dafür müsste ich ein Stück fahren, aber gut. Die haben erst einen Termin im Januar frei, meinen aber der Fehler und Code deuten auf den Getriebestellmotor hin. Getriebe wäre ja selten bzw. Synchronring. Sollte es wirklich das Getriebe sein, müsste man überlegen, allein das Getriebe kostet 1800€ mit Einbau also jenseits von Gut und Böse... Ich habe jetzt erstmal nicht gefragt ob ich ein Gebrauchtes einbauen lassen kann. Die Werkstatt wo ich bisher war, wollte 1000€ sehen, wird dann denke ich ein Gebrauchtes oder üÜberholtes sein. Ich schaue wenn ich Zeit finde Mal auf YouTube, ob ich mir das selbst zutraue. Mein Nachbar hat eine Bühne und ich habe jetzt auch nicht die 2 linkesten Hände, am Motorrad mache ich auch alles selbst und diverse Dinge beim Ami habe ich auch schon hinter mir. Jedenfalls kurze Frage Maxpower, Du hast ja richtig Durchblick und ich vertraue da eher auf Deinen Rat, kann es noch der Getriebestellmotor sein oder ist es Quatsch? Ich denke Du hast Dich aufs Getriebe festgelegt oder? Sonst spare ich mir nämlich die Reise
  4. Also Worst-Case 😞 Weisst Du welches Additiv ich nutzen kann? Vllt. versuche ich das dann zuerst mal. Kann mir schlimmeres passieren wenn ich weiter fahre? So bis Februar-März 80 km am Tag? Also kann ich mir damit wieder den Aktuator zerstören oder andere Spielchen? Oder springt einfach immer nur der 5. raus bzw. geht nicht rein und das war es dann? Ich hab da keinen Plan wie man hier wohl schon gemerkt hat, wenn der 5 Gang drin ist fährt er ja ohne Probleme. Mich wundert nur die Abfolge, muss wohl einfach Pech sein... Nach hartem Bremsen schaltet er plötzlich gar nicht mehr und ich bleibe liegen mit 3 Strichen. Sie bauen in meinem Beisein einen anderen Aktuator ein, nicht das Problem. 2 Tage später heisst es Getriebesteuergerät. Wagen fährt genau 2 Wochen damit, schaltet nicht aus dem 5. raus und knallt in den 2., danach wieder liegen geblieben. Ergebnis: Aktuator defekt. ( Ich hoffe ja sie hatten meinen "alten" Aktuator wieder eingebaut nach dem Test beim ersten mal Steuergerät, nachvollziehen kann ich das ja nicht mehr..) Dann muss mir doch genau bei dieser Aktion der Aktuator das Getriebe bzw. den Synchronring geschrottet haben, anders geht es ja nicht? Dann werde ich mir wohl ein gebrauchtes Getriebe besorgen und mich entweder selbst versuchen oder mir jemanden suchen der es einbauen kann. Wie ich das gelesen habe machen die Getriebe ja in der Regel kaum Probleme. Wenn ich Dich richtg verstanden habe gibt es ja auch keinen Instandsetzer da es keine Ersatzteile gibt. Kannst Du mir vllt einen Tipp geben worauf ich achten muss beim Getriebekauf? Einfach meine Teilenummer ansehen und eines mit der selben Nummer kaufen oder gibt es einen Teilenummernblock, das mehrere passen? Ich danke Dir übrigens vielmals für Deine Hilfe. Kann ich mich irengdwie erkenntlich zeigen?
  5. So, ich habe jetzt gerade den smart abgeholt und folgende Seiten ausgehändigt bekommen. Dann bin ich mal gespannt was dabei rauskommt, natürlich mit ein wenig Angst verbunden. Bilder
  6. So, ich habe jetzt diverse Smartcenter in meiner unmittelbaren Nähe angerufen, den frühsten Termin habe ich für kommenden Montag, den 6. bekommen. Ich werde dann also hoffentlich am Montagabend hier die Fehler und Softwarenummer posten können. Ich bin gespannt, heute Morgen fuhr er wieder unauffällig ohne Probleme. Es bleibt spannend...
  7. Ich danke Dir, muss aber wieder blöd fragen, sorry: Wenn ich Morgen zur Arbeit fahre, wird der Fehler ja weg sein, also kein blinken und keine Schraubenschlüssel, bis er wieder auftritt. Ist der Fehler denn trotzdem hinterlegt? Also könnte ich jetzt einfach zu Mercedes oder Smart hinfahren wenn nichts blinkt und die lesen mir sowohl den hinterlegten Fehler aus als auch können Sie mir dann direkt die installierte Softwareversion vom Getriebesteuergerät nennen? Wenn ja wäre das natürlich perfekt und dann würde ich Morgen direkt mal rumtelefonieren, wer das hier in der Gegend kann. Kann sowas auch eine Mercedesniederlassung oder muss es ein Smart-Center sein, da wäre das nächste glaube ich erst in Düsseldorf.
  8. So, dann melde ich mich nochmal, nachdem nun etwas Zeit vergangen ist. Ich hatte meinen Smart nach meinem letzten Post hier nochmal zum Softwareupdate gebracht. Die Werkstatt hatte Ihn dann 14 Tage behalten und "ausgiebig" getestet, um sicher zu sein, dass nun alles in Butter ist. Was es Ihrer Meinung auch war. Ich hatte darauf bestanden, auch die Softwarenummer zu bekommen, um Sie hier mit Dir, maxpower, abzugleichen. Abgeholt hatte ich den Smart dann letzte Woche Montag. Der Chef war nicht da, ich konnte den Smart also nur mitnehmen und habe auch noch nichts bezahlt. Der Chef wollte mir die Rechnung mitsamt Softwarenummer per Email schicken, diese habe ich aber bis heute nicht erhalten. Da ich Urlaub hatte, bin ich nur von der Werkstatt nach Hause, ca. 50km. Heute dann zur Arbeit hin 40km und zurück wieder 40km. Kurz vor der Heimkehr, wieder auf der AB, wieder blinkende Ganganzeige und die beiden Schraubenschlüssel😡 Wieder nur der 5. Gang ausser Funktion. Zuhause ab- und ausgestellt, nach 30 Sekunden Fehler wieder weg. Heute kam das Problem aber, wahrscheinlich anders als sonst, als er den 5. Gang einlegen wollte. Beim letzten mal bin ich mir fast sicher, dass er rausgeflogen war. Aber bei beidem kann ich leider keine 100% geben. So, nun werde ich die Werkstatt Morgen anrufen und daran erinnern mir die Softwarenummer zuzuschicken um mal zu sehen was Sache ist. Ich hoffe ich bekomme dann etwas und wir können den Fehler dann hier ausschließen oder eben dingfest machen. Frage, ist es doch der Synchronring, was ja durchaus sein kann, sollte der Fehler beim einlegen auftreten, dann heißt das automatisch Getriebetausch oder ist das reparabel? Kann das sein obwohl er ja auch mehrfach nun im 5. gefahren ist und diesen ohne Probleme eingelegt hat? Was dafür sprechen könnte ist ja, als der Aktuator defekt war, er mir den 4. und 2. Gang richtig reingeknallt hatte und dann aus ging. Dies beschreiben ja einige Smartfahrer und hatten auch den Synchronring defekt danach? Darf ich dann noch weiter fahren um nochmal zu beobachten wann genau der Fehler kommt oder mache ich noch mehr kaputt? Nächste Frage: Sollte ich keine Rechnung mit Softwarenummer bekommen, kann ich so wie er jetzt ist in eine andere Werkstatt oder smartcenter fahren und denen sagen sie sollen mir lediglich die Softwarenummer nennen, um das hier mal zu erörtern? Sollte es doch nicht ein falsches Steuergerät sein, würde ich gerne eine andere Werkstatt aufsuchen, um eine andere Meinung zu hören und fürs Gefühl nach der ganzen Geschichte. Hättet Ihr in dem Fall eine Empfehlung in NRW für mich? Ich habe glaube ich gehört die SmartGarage in Wuppertal soll top sein? Ist zwar etwas entfernt, aber kein Problem für mich. Hauptsache mein Problem wird endlich gelöst.
  9. Super, die lasse ich mir auf jeden Fall geben. Ich bringe ihn Montag weg. Ich danke schonmal vielmals, so schnelle und kompetente Hilfe ist in einem Forum nicht selbstverständlich 👌🏼
  10. Das kann ich Dir jetzt peinlicherweise nicht zu 100% sagen. Ich bin morgens noch nicht so ganz fit und höre Musik. Muss ich jetzt penibel genau drauf achten ab jetzt. Ich würde aber zu 95% behaupten nicht beim schalten. Auf dem Stück BAB wo ich es plötzlich blinken sah war nicht viel los, daher vermute ich er ist rausgeflogen. Aber wie gesagt, vermuten ist nicht wissen, ich werde es genau beobachten. Nochmal blöd gefragt, aber ich will ja was dazu lernen. Wäre es der Ring, ist der wechselbar oder bedeutet das dann Getriebeschaden?
  11. Ich muss dazu sagen, keine Ahnung ob das eine Rolle spielt. Ich bin heute morgen eine ganze Zeit auf der BAB 140km/h gefahren ohne Probleme. Also das ist nicht so wie in den verlinkten Threads, dass der Fehler bei einer festen Zahl kommt, wie z.b. immer bei 110km/ h oder so. Aber irgendwann kommt er. Eben auf der Heimfahrt fuhr er wieder ohne Probleme und der Fehler war weg. @maxpower Ganz ehrlich, ich würde auch lieber sofort zu einem wie Dir fahren, der richtig Ahnung hat und dir die Kohle da hinlegen. Wenn es jetzt wirklich nicht behoben ist mit dem Update, dann ist auch Ende für mich. Ich lasse nicht ungewiss das Getriebe für 1.000€ auf gut Glück wechseln. Spätestens dann suche ich mir eine andere Werkstatt. Ich will nur nicht dass dann wieder alles von Vorne losgeht. Wuppertal soll ja laut Netz nicht schlecht sein. Oder ich fahre einfach wirklich zu Dir, bin ich eben 2 Tage unterwegs und penne eine Nacht im Hotel 🙂 würde ich ja glatt machen wenn das Problem dann behoben wäre 😉
  12. Ich habe jetzt nochmal in der Werkstatt angerufen und nach dem Fehlercode gefragt. Es hieß irgendwas mit 5. Gang, genau könnte er mir das wieder sagen wenn ich den Smart da wieder hinbringe und sie ihn wieder auslesen. Er hat mir versichert, die Softwarenummer meines defekten und des neuen Steuergerätes sei gleich, sie wüssten das man darauf achten muss, 100% wäre das korrekt. Muss ich jetzt wohl erstmal glauben... Er wäre sich allerdings sicher, es sei ein mechanischer Defekt. Ich werde dann hier aber sofort berichten, was nun als Fehler ausgespuckt wird. Dann wissen wir hier ja mehr. Ich bin geneigt bei Mercedes erstmal das Update zu machen und dann mal zu schauen was passiert. Ich habe bereits bei einem anderen Smart-Spezi angerufen, sollte das mit der Software nichts bringen. Da hieß es, blinkende Ganganzeige sei fast immer Softwareupdate.
  13. Sei mir nicht böse, ich möchte mich zum Etablissement nocht nicht äußern. Da wird kein Vorsatz dahinter stecken. Man ist dort immer sehr hilfsbereit und die haben ja auch kein Bock darauf, wie es gerade abläuft. Besagtes Etablissement hat auch volle Sterne in den Rezensionen, was sicherlich nicht so wäre, wäre es dort eine Katastrophe in der Regel. Bevor man dazu fallabschließend etwas sagen kann, möchte ich erstmal eine Lösung finden und fair bleiben.
  14. @ maxpower879 Erstmal bereits vielen Dank, damit kommt man der Sache ja auf die Spur. Ich würde also jetzt mal gerne hingehen, und am Sonntag ( Vorher schaffe ich es leider nicht) die Teilenummer meines jetzigen Getriebesteuergerätes ermitteln. Das sitzt unter dem Fahrersitz? Habe ich das richtig in Erinnerung? Also baue ich quasi den Sitz aus und finde dieses unter dem Teppich? Anhand einer Nummer müsste ich dann ja sehen ob es das richtige ist, korrekt? Das mache ich dann bevor ich Ihn zum Softwareupdate bringe, vllt. hat es sich ja damit schon erledigt.
  15. Falsches Steuergerät , bedeutet das, wenn Sie jetzt über das Smart-Center die neue Software aufspielen, dann passt es auch wieder zusammen und das Problem wäre gelöst? Also das Steuergerät des anderen Diesels lässt sich mit der passenden Software für meinen Smart betreiben? Sorry wenn die Frage dümmlich ist, ich habe nicht viel Ahnung.
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.