Jump to content

Hanseat20

Mitglied
  • Gesamte Inhalte

    7
  • Benutzer seit

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Danke, habe ich mit der Klammer befestigt.
  2. Hallo, Ich habe dasselbe Problem, wie konntest Du es lösen? Ich weiß (noch) nicht, ob ich ein neues Gestänge brauche oder nur ne Klammer. bei mir hat sich das Gestänge rechts gelöst...
  3. Ist tatsächlich das Gestänge, das sich gelöst hat. Aus dem anderen Beitrag werde ich aber nicht ganz schlau. Was brauche ich, um das wieder hin zu bekommen? ein neues Gestänge oder irgendwelche klammern? technisch würde ich es hinbekommen, aber ich würde ungern mehrfach abmontieren, falls irgendwelche Teile fehlen... lg Hansi
  4. Oh, das klingt erstmal nicht so schlimm. Muss zum Einhaken die Frontschürze ab oder wie gehe ich da am besten vor? ps. danke der Nachfrage, da musste leider ein neuer Anlasser rein. Dabei ist sie Handbremse gerissen und musste ebenfalls neu. Ich hatte gehofft jetzt auch mal ein wenig spaß mit dem Kleinen zu haben, doch nun meckert der Wischer 😞
  5. Guten Abend, leider funktioniert plötzlich der rechte Scheibenwischer meines Smart 450 nicht mehr. Die Fahrt von der Arbeit nach Hause lief problemlos mit beiden Scheibenwischern. Nach dem Parken knackte es nur kurz und der rechte Scheibenwischer ist seit dem ohne Funktion. Wenn der Scheibenwischer angehoben wird, hat dieser gar keinen Widerstand und hängt nur lose an der Befestigung. Klappe ich den Scheibenwischer hoch, so ist eine leichte Bewegung wahrzunehmen, aber keine richtige Wischfunktion gegeben. Woran kann dies liegen und wie kann ich das am besten weiter prüfen? muss ich vom Motor ausgehen und frontverkleidung etc. abnehmen oder gibt es da einen anderen ersten Schritt? danke und lg aus dem Norden
  6. Das klingt ja so, als ob ich den Kabelschuh selbst abziehen könnte, um den Test vorzunehmen. Habe allerdings einen Smart mit Klima, sodass ich aber nicht ohne ausbau irgendwelcher Teile an den Kabelschuh komme, oder?
  7. Hallo, Ich bräuchte mal Hilfe zu unserem neuen gebrauchten Smart. Wir haben am vergangenen Mittwoch einen gebrauchten Smart gekauft. Dieser war nach den Unterlagen stets gepflegt und funktioniert während der Testfahrt auch super. Smart 450, Bj. 2006, benziner mit Klima Heute startet der Kleine aber leider plötzlich nicht mehr. Die Batterie ist neu und aufgeladen. Man merkt beim Versuch zu starten auch nicht, dass der Smart versucht zu starten. Es klackt nur leise und man „hört die Elektrik“. Nach ein paar Infos im Internet habe ich mir mal die erste Sicherung angeschaut. Diese erste Sicherung ist tatsächlich durchgebrannt, sodass ich gehofft habe, dass es „nur“ an der Dicherung liegt. Wir haben die Sicherung zweimal ersetzt, jedoch keine Abhilfe. (25A für den Anlasser). Der Smart „versucht“ nicht zu starten, es passiert nichts! Die Sicherungen sind aber beide wieder durchgebrannt Ich bräuchte daher Hilfe zu folgenden Fragen: 1. (Wie) Kann ich ohne einen Werkstattbesuch feststellen, ob es an dem Anlasser liegt? 2. Kann der Fehler evtl. ausgelesen werden? 3. Falls es am Anlasser liegt, ist es möglich, dass dieser von Mittwoch auf Samstag kaputt geht? Oder könnte es vorher schon Probleme gegeben haben, die vertuscht worden sind? Die Vorbesitzerin sagte, dass auch die Zündkerzen erneuert worden sind. Kann es evtl. Auch etwas damit zu tun haben? Vielen Dank für Eure Hilfe und ein schönes Wochenende!
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.