Jump to content

SmartMarcel

Mitglied
  • Gesamte Inhalte

    25
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Maria-Anzbach
  • Kennzeichen
    P-684CB
  • Interessen
    Autos
  • Beruf
    Mechaniker

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Aktivieren
  1. Danke für den Tipp, gab es das Problem schon mal ? Werde ich jedenfalls mal checken!
  2. Ich habe unterm Fahren mit der Star Diagnose ausgelesen, zwischen 85-100 °C schwankt die Temperatur und sie ist auch immer konstant vorhanden.
  3. Hey Leute, ich habe einen Smart 451 mhd Bj 2009 Cabrio. Ich habe das Problem dass sich unterm fahren teilweise der Lüfter dazuschaltet, ist ja an sich nichts tragisches. Das Problem ist jedoch dass er nicht mehr aufhört zu laufen. Nach einiger Zeit leuchtet dann die Motorstörlampe mit dem Text: Temperatursensor hat Funktionsstörung. Wenn man die Batterie ab- anhängt funktioniert wieder alles normal. Ich hatte vor kurzer Zeit schon ein Thema eröffnet jedoch ist es nun ein bisschen anders. Ich habe schon mal nachgesehen und ich finde kein Relais für den Lüfter beim Beifahrer-Fußraum wo sich auch die Sicherungen befinden. Meine Frage: Hatte schon jemand die Erfahrung dass zum Beispiel das Relais "hängen bleibt"? Der Temp. Sensor wurde schon getauscht und auch geprüft. Ich hoffe mir kann das wer helfen 😁
  4. Der Tester meint um die 80°C-90°C, habe die Leitung auf Durchgang geprüft und den Kabelstrang geknickt wie es auch nur ging daher scheide ich diese Möglichkeit aus. Ab 6°C Außentemperatur funktioniert alles perfekt nur wenn es kälter wird geht nichts mehr.
  5. Das ist ja am Ende auch kein Ergebnis rausgekommen. Und nein, im Kühlwasser ist kein CO messbar. Ist beim mhd 451 sonst noch etwas in der Art bekannt?
  6. SmartMarcel

    451 P0116

    Guten Tag, ich habe gedacht ich wende mich mal wieder an die allwissenden im Forum. Ich habe einen 2009er 451 Smart 71PS mhd. Seit neustem leuchtet die Motorkontrolllampe und der Lüfter läuft ständig mit, heizen funktioniert aber prima. Hab dein Kühlmitteltemperatursensor schon erneuert und mit dem neuen auch über die Steuergeräte Pins mit dem Multimeter gemessen (auch während dem Fahrbetrieb), laut meinem Wissenstands sind die Spannung von 3,4V - 0,8V völlig normal und im Rahmen. Warum schreibt er mir dann den Fehler "Kühlmitteltemperatursensor 1 hat Funktionsstörung"? Über eure Hilfe würde ich mich sehr freuen! 😄
  7. So, habe vorgestern den Motor eingebaut und gestartet... und zack er ist angesprungen. Ventilspiel eingestellt und jetzt gehts wieder. Danke für eure Hilfe :-D 8-)
  8. Quote: Am 19.10.2019 um 21:44 Uhr hat maxpower879 geschrieben: Die Stößelgröße wird doch auf den Stößeln angegeben. Die Stößel gibt es von 2.62mm bis 3.38mm Stärke in 0.02mm Schritten. Bei den Angaben auf den Stößeln wird die Zahl vor dem Komma nicht mit angegeben. Sprich der Stößel mit der Nummer 78 auf der Rückseite ist 2,78mm dick und der Stößel mit der 02 auf der Rückseite wäre 3,02mm dick. Du misst das Spiel mit dem Originalstößel z. B. : 0.1 mm gemessenen. Verbaut ist der Stößel mit der 80 also 2,80mm dick. Du willst ein Spiel von 0.25mm einstellen (Einlass) hast aber nur 0.1mm also musst du ein Stößel welcher 0.15mm dünner ist verbauen. Also nimmst du in meinem Beispielfall den Stößel mit der NR 66 (2.66mm) Damit hättest du dann 0.24mm Spiel. Die Sollwerte beim 451 sind Einlass 0.25mm Auslass 0.35mm jeweils +-0.05. Die Stößel kosten Stand 1/2019 zwischen 8€ und 16€ das Stück Plus MwSt je nachdem welches Maß bei MB. Ich wurde Sie natürlich deutlich günstiger abgeben da sie gebraucht sind. Habe ca 200 Stück in den gängigen größen da. Welche ich beim Einstellen getauscht habe. Die Stößel sind annähernd Verschleißfrei. Der Versand nach Österreich könnte es aber Unwirtschaftlich machen. Frage doch erstmal bei MB nach was die für deine benötigten Stößel aufrufen. Wenn du rückwärts aus dem Laden taumelst kannst du mich ja noch mal anschreiben. :-D Danke für die rasche Antwort, werde mal nachfragen.
  9. Quote: Am 19.10.2019 um 20:48 Uhr hat maxpower879 geschrieben: Stößel in allen gängigen Größen habe ich da. Schreib mir was du für welche brauchst und ich schicke Sie dir für nen angemessen Tarif. Ich komme aus Österreich, ich muss mir erst zusammenschreiben was ich genau brauche aber von 88- 92 sag ich mal ca.
  10. Sind die wirlkich so teuer ? bräuchte eigentlich nur 6 weil ich die Einlasseite hinbekommen habe. Ich habe zwischen 10-kein Ventilspiel und er sollte ja haben 26-34 oder so.
  11. Guten Abend, habe jetzt die letzten Tage den Motor ausgebaut und zerlegt. Befund: Ventile undicht Habe die Ventile neu eingeschliffen und mich heute mal mit dem Ventile einstellen beschäftigt. Was für ein Affe hat sich das ausgedacht? Habe das jetzt schon halbwegs verstanden aber woher bekomme ich jetzt die passenden Ventilstößel? Kann ich die mit dem passenden Maß einfach bestellen oder wie ist das ?
  12. Guten Abend, habe jetzt mal den Kopf runter genommen und festgestellt dass die Ventile undicht sind. Hatte den Kopf extra in einer Firma um die Dichtheit zu prüfen :( Da die EV undicht sind denke ich er hat den Verdichtungsdruck in das Saugrohr zurück geblasen und somit hatte der Saugrohrdrucksensor eine falsches Signal. Ich denke deswegen hat er auch keinen Kraftstoff mehr eingespritzt. Werde jetzt neue Ventile bestellen und eventuell noch gleich neue Kolbenringe dazu nehmen. Ich halte euch dann auf dem neusten Stand! :-D
  13. Alle Sensoren liefern Daten und Drehzahlen. Aber das mit den Spänen werde ich mal probieren, danke. Höchstwarscheinlich werde ich mal ein Paar Abende opfern und den Motor noch mal bis auf den Block zerlegen um alle Kolben/Ventile zu kontrollieren. halte euch auf dem laufenden. :-D :)
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.