Jump to content

Golf4

Mitglied
  • Gesamte Inhalte

    134
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Dunkeldeutschland
  • Kennzeichen
    SHK ...
  1. Naja einen Tot muß man wohl sterben. Wenn meine Gute nach 8h Supermarktkeulerei dann noch 10min Scheibenkratzen muß, ist das auch blöde. Und diese Frostschutzmatten auf der riesen Frontscheibe sind auch Kacke. Durch die Rahmenlosen Fenster kann man da kaum was einklemmen ohne Angst zu haben, daß dort dann Wasser reintropfen kann. Dann lieber jedes WE das Ladegerät anstöpseln. Habe je ne kleine Ladesteckdose an der Mittelkonsole gebaut, das ist der Aufwand überschaubar. Hatte letztens bei ca. -3C° die SH an. Da kam bei C5 gute 50C° aus dem Frontscheibenschlitz. Ich denke das ist OK. Aber das mit der Vorwahl ist auch ne Idee. Wird aber trotzdem nur 20min heizen. Grüße, es wird Frühling !!
  2. Sind halt Schrauber mit nem Stern auf der Brust der kostet extra !! :lol:
  3. hi miata, so setzen sich die 600€ zusammen: Tüv-Vorb.: 15,00 ASU: 29,83 Service: 183,79 Querlenker: li/re 216,00 (QL aus/einbauen 127,50; Lager aus/einbauen 34,00; Material 54,50; also eine Arbeitseinheit 8,50€) incl. MwSt: 529,10 + TÜV: 70,50 599,60€ [ Diese Nachricht wurde editiert von Golf4 am 05.03.2018 um 11:09 Uhr ]
  4. Ich habe noch irgendwo einen ODBII-Stick (EML327) zu liegen. Mal sehen ob man irgendwelche Temperaturen erkennen kann. Ob es da einen Unterschied gibt, wenn das Auto vorher Zündung on/off hatte, zu morgends aus dem Hibernate.
  5. Ja sicher könnte man machen, es war aber mal anders/wärmer. [ Diese Nachricht wurde editiert von Golf4 am 02.03.2018 um 09:22 Uhr ]
  6. Moin, soooo. Kurzversion: also gestern auf C4 umgestellt hat natürlich nix gebracht. Langversion: 14:50 - meine Frau hat Smart um 14:50 nach 4km Fahrzeit abgestellt. 17:15 - habe ich auf C4 umgestellt, nochmal Zündung/Motor kurz an und den Lüfterschalter und Tempregler eingestellt. Motor/Zündung aus. SH via Fernbedienung manuell gestartet. SH läuft 20min normal durch. An den Frontscheibendüsen messe ich ca. 47C° es ist gut warm im Auto (bei ca. -8C°) Am Abgasaustritt der SH könnte man sich gut verbrennen Der Ausgleichbehälter und der Gummischlauch sind warm heute früh: SH wieder mit Fernbedienung manuell eingeschaltet (wie immer eigentlich, Startzeit nutzen wir nur abends) Auto kalt (Luftaustritt leider kein Thermometer) aber kälter als ein Furz. Abgasaustritt nicht so heiss wie gestern am Tage. Ich werde am WE noch ein paar Messungen machen und dann mal zum Webastomann fahren. Wir wohnen hier etwas ausserhalb. Darum sind wir auch auf Smartwerkstätten usw. in ca. 14km Entfernung angewiesen. Freie Werkstätten trauen sich an einen Smart hier nicht dran wenn es etwas fahrzeugspezifisches gibt). Habe ich schon versucht. Grüße [ Diese Nachricht wurde editiert von Golf4 am 02.03.2018 um 08:14 Uhr ]
  7. moin, so gestern den Smarty wieder abgeholt. Wurde bei der Fahrt gut warm (ohne SH) und hatte nach 14km 5 Balken. OK er hat ja auch den ganzen Tag in der Werkstatt gestanden und war wohl nur ca. 1h vor dem Abholen draussen. Heute früh dann wieder gleiches Ergebniss, nur lauwarme Luft aus den Düsen. :-? Ich stelle heute nochmal auf C4 wie nach dem Einbau. Wenn ich jetzt so zurückdenke besteht das Problem schon eine ganze Weile. Da hat meine Ex-Verlobte mal reklamiert das es nicht mehr so schön warm ist wie gleich nach dem Umbau. Habe dann auf C5 eingestellt. Dann werde ich wohl doch zum Webasto-Mann fahren müssen. :cry: Im Frühjahr wurde aber die Kupplung gewechselt, kommt man dort irgendwie mit dem Kühlkreislauf in Kontakt?? Eventuell haben die Schrauber was vergessen oder verbastelt? - nein habe den ganz normalen 71PS ohne Turbo. [ Diese Nachricht wurde editiert von Golf4 am 01.03.2018 um 07:39 Uhr ]
  8. Moin, haben den Smarty meiner Frau (3/2009) gerade in der Werkstatt wegen Wartung und TÜV. Bei mir auch beide Federn gebrochen Einbau/Material 100% übernommen. Nur die Querlenkerbuchsen sind wohl fällig, wird dann gleich mitgemacht. Werden dann wohl ca. 600€ für alles werden. :cry:
  9. Also, Ich hatte ohnehin seit 2 wochen den Service-TÜV-Termin heute geplant. Darum wollte ich mich im Vorfeld schon etwas "beleuchten" und soweit austesten damit ich Angaben machen kann. Die Batterie (Starterbatterie nicht die von der Fernbedienung!) war durch einen blöden Zufall (-15c° ?) auch gerade hinüber. Die erste hatte 4 Jahre gehalten, die zweite jetzt 5 Jahre. (Mußte ich aus Zeitdruck teuer für 125€ bei MB kaufen! ) :cry: Die große CDi-Batterie (62Ah??) ist schon recht knapp in der Mulde! So simpel war es also nicht bei -10C° im Carport mit steifen Fingern und Kabeln die blöden Muttern zu lösen. Auf jeden Fall hatte ich jetzt den Anruf vom SC daß die SH eigentlich normal arbeitet :-? :-? Kann es sein, daß sich durch 98% Kurzstrecken eventuell das Thermostat verklemmt/verklebt hat und durch die "Warmfahrt" gestern wieder alles OK ist? Weiterhin waren beide Federn vorn gebrochen!! (wird durch Hersteller auf Rückruf getauscht - Lohn bleibt für mich :cry: ) Da bin ich auf die erste SH-Aktion zu Hause gespannt. [ Diese Nachricht wurde editiert von Golf4 am 28.02.2018 um 11:00 Uhr ]
  10. Nabend, so den Smarty ins SC zur Durchsicht und TÜV gebracht. Bis zum SC (MB-Auto Scholz) nach Gera sind es von hier ca. 18km. Am SC war der Smarty pudelwarm und hatte 3 "Eier" - Balken. Mittags davor wollte meine Frau noch mal Einkaufen fahren. Smarty macht nur "Klack" - Batterie tot! Auch das noch .... Hatte die am So gerade noch voll geladen. Hat jetzt genau 5 Jahre gehalten. Als ob ich es geahnt hätte, habe ich schon im Herbst eine neue gekauft. Bei -10grad dann auf dem Pflaster gekniet und die Batt herausgewürgt. Neue rein - Start OK. Gut habe dem Freundlichen die ganze Geschichte erzählt, mal sehen was er morgen sagt... Vielleicht bringt die SH ja doch nicht mehr die volle Leistung? [ Diese Nachricht wurde editiert von Golf4 am 27.02.2018 um 20:30 Uhr ]
  11. Quote: 400 für Kupplung??? WO??? Ich müsste auch, aber unter 800 geht da nix Na 50% die andere Hälfte vom SC weil auf Kulanz und guter Kunde usw...
  12. Moin, Danke für eure Antworten. Wenn ich mir das hier anschaue ist das wieder ne ganz schöne Aktion wenn das Thermostat raus muß? Thermostat wechsel Bin letztens gerade 400€ losgeworden wegen Kupplung. :cry:
  13. Hallo auch, so bin zu Hause und gleich einen Testlauf gemacht. Also die Klappen funktionieren schon. Der Drehschalter ist leichgängig, man hört die Klappen klappern und der Luftstrom wird entsprechend umgeleitet/ausgegeben. Es kommt warme Luft aber nur nicht so dolle, das es groß bemerkbar im Auto ist. Ich schätze so auf 20-30C° an der Frontscheibendüse, nach 20min Laufzeit und Stellung der SH auf C5. An der Kühlwasseranzeige ist gar nichts zu sehen bei Zündung ein. Auch nicht nach Motorstart. So, also doch Thermostat? [ Diese Nachricht wurde editiert von Golf4 am 26.02.2018 um 17:39 Uhr ]
  14. Hi, naja wie ober geschrieben, ist der Smarty schon lange nicht "warm" gefahren worden - also kann ich da keine Aussage treffen. Das letzte mal war irgendwann im September. Ich wollte nur bevor er morgen zur Durchsicht/TÜV geht schon den Fehler eingrenzen. Darum meine Fragerei, will es ja nicht selber reparieren. Das was ich heute abend noch mache, den Drehregler mal hin/her machen und denn 20min den Heizer an ob Kühlwasser warm wird. Danke Euch erstmal
  15. Hm, ich glaube das ist der richtige: Drehregler Smart Fortwo Coupe 2009 451 1.0 999 ccm, 52 KW, 71 PS http://www.szena-design.de/get_picture_44_bild_5806740b0e2f5.jpg - heir sieht man schön die flex-Welle [ Diese Nachricht wurde editiert von Golf4 am 26.02.2018 um 11:24 Uhr ]
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.