Jump to content

auch_dabei

Mitglied
  • Gesamte Inhalte

    30
  • Benutzer seit

Persönliche Informationen

  • Wohnort
    Hunsrück
  • Kennzeichen
    SIM
  1. Das Problem scheint gelöst: Der Stecker an der ZEE war nicht eingerastet. Wahrscheinlich habe ich das einer namhaften Werkstatt zu verdanken, zu der wir immer jedes Jahr im Sommer weit anreisen. Für unseren Smart nur das Beste. Die haben die Lenksäule auswechseln müssen... Jedenfalls habe ich bei der Suche nach Pin A3 gleich bemerkt, dass der Hauptstecker an der ZEE leicht beweglich auf seinem Sockel saß. Ein Fingerdruck auf das Gehäuse = Klack. Auto ganz. Probefahrt mit voll aufgedrehter Heizung nach 30 Kilometern - Ergebnis: Auto springt an. Nun hoffe ich, dass das auch nachhaltig ist. Vielen Dank an Ahnungslos! Ohne Deine "helfende Hand" hätte ich wohl ewig mit dem Fehler leben müssen. Auf der von Dir verlinkten Seite habe ich nun auch endlich folgendes zur Kenntnis genommen: "The main ZEE connector (outlined red), if your car is doing strange things, check this isn't loose." Nochmals herzlichen Dank!
  2. @Ahnungslos So, am Stecker H-LS II, Pin 5 konnte ich folgendes messen: Im ordnungsgemäßen Zustand ist die Spannung bei eingesch. Zündung etwa 13 Volt. Mit Schlüssel auf Zündungsstellung fällt die Spannung auf nahe Null ab, wie von Dir beschrieben. Im Fehlerzustand bleibt die Spannung erhalten; das Relais kann also nicht anziehen. Nun gehts weiter zum Pin 112? Das dürfte dann nicht so einfach werden, oder?
  3. Quote: Das Relais ist in diesem Zusammenhang uninteressant! Die Frage ist doch, ob die Spannung von 12 Volt auf dem Stecker M-LS auf den Pin 5 auf die Leitung, die dann von diesem Stecker direkt zu dem Magnetschalter führt, ausgegeben wird oder nicht. Und genau das sollte mit einem Messgerät hervorragend gemessen werden können, ohne daß man hier von irgendwelchen Temperaturen im Innenraum abhängig wäre! Um das zu messen, muss ich tatsächlich ein bißchen in der Gegend herumfahren, bis das Auto erwärmt ist. Im kalten Zustand funktioniert das Starten ja. Da sind dann freilich auch die 12Volt messbar. Aber heute konnte ich den Fehler wieder erleben. Am Pin 5, Stecker M-LS, ist keine Spannung messbar. Wie messe ich mich weiter dem Fehler entgegen?
  4. Ja, das werde ich messen. Aber interessant und ziemlich eigen ist das mit der Wärme doch, oder? Danke für den Tipp!
  5. Hallo zusammen, im Sommer begann mein smart-Problem: Morgens fahre ich los, alles normal, mittags steht das Auto in der Sonne und der Anlasser bekommt keinen Strom. Ich habe in einer Werkstatt überprüfen lassen: - Kabelklemme am Anlasser, wurde erneuert - Relais hinter dem Fahrersitz=tadellos i.O. Das Phänomen blieb. Irgendwann kam ich in einer Stadt nicht mehr weiter. ADAC Mann überbrückt Zündschloss: Plus direkt an Anlasser=funktioniert. Also habe ich mir ein Kabel gezogen, sodass ich bei Bedarf direkt im Auto überbrücken kann. Aber das ist doch keine Lösung! Mittlerweile bekommt der Anlasser schon keinen Strom mehr, wenn sich der "Fahrgastraum" leidlich erwärmt hat. Nun meine Frage: Könnte das Problem von defekten Kontakten im Zündschloss kommen? Könnte ich (ambitioniert, aber nicht unbedingt begabt) selbst Hand anlegen? Ich bin für jeden Hinweis dankbar. Viele Grüße, Armin
  6. Werkstatttermin war letzte Woche - Ergebnis: ABS Kranz hinten links gebrochen. Wie erwartet. Nun sind sie auf beiden Seiten neu; mal sehen, wie lange das hält. Eine Reparatur kostet übrigens mittlerweile 250 Euro. Zum Glück habe ich eine Garantieversicherung abgeschlossen. So mußte ich nur 8 Euro zuzahlen... Heute morgen begann kurz nach dem Start der Turbo zu pfeifen wie ein Wasserkessel. Neuer Werkstatttermin: Morgen. Mir reicht es langsam! Grüße in die Runde! Armin
  7. @ Timo Oh, ich habe telefonisch, als ich dem Techniker erläuterte daß die Probleme sich verstärken, auf dieses Forum verwiesen mit dem Hinweis, daß es ja "vielleicht " an den ABS Ringen liegen könnte. Meine Güte, da wurde er doch reserviert. Ich glaube, so ein Forum im Rücken macht den Leuten tatsächlich Druck. Wobei ich keine Kritik anmelden wollte. Ich stelle mir vor, daß der Job bei diesen durchtechnisierten Autos heutzutage nicht mehr so einfach ist wie früher. Naja, nächste Woche fahre ich zum SC. Ich werde sehen, was heraus kommt. An der Klimaanlage kann es schon mal nicht liegen. Was ein Glück - ich fahre "pur". Je weniger drann ist, desto weniger kann kaputt gehen. Viele Grüße, Armin
  8. Ja, so ein Zahnkranz war schon einmal gebrochen in meinem cdi, (ünerhaupt gab es in den drei Jahren, die er alt ist, eine Menge Defekte - allein zwei Turbolader...) aber da hatte es andere Auswirkungen: beim bremsen knatterten jedes mal die Bremsbacken und die ABS Leuchte blinkte. Danke für die Hinweise, ich wende mich damit noch einmal an den SC. Viele Grüße, Armin
  9. Hallo in die Runde, mein cdi hat nun 50.000 hinter sich und aktuell folgendes Problem: Seit einiger Zeit hört man beim Ausrollen, kurz bevor das Getriebe in den niedrigeren Gang schaltet, schlagende Geräusche. Unregelmäßig, aber in der Frequenz bis zu ca. 3x in der Sekunde, auch mal kurz aussetzend Klingt ein bißchen so wie Kettenspringen bei einer verstellten Fahradschaltung, nur viel dumpfer. Ich habe sogar das Gefühl, entsprechende Vibrationen zu spüren. Das Schlagen kommt so mittig oder leicht von vorn unter dem Fahrersitz hervor und ist von außen wohl nicht zu hören. Rollt man im Leerlauf, schlägt nichts. Der Techniker im SC hat es auch gehört, ist aber ratlos, weil von außen nichts zu sehen ist und das Fahrwerk in Ordnung scheint. Er meint, man könne ja nicht auf Verdacht anfangen, das Auto auseinander zu bauen. Sein Tipp: Ich soll fahren, bis irgend etwas richtig kaputt geht. Nun aber wird das Geräusch immer dominanter, mittlerweile ist es auch beim Fahren unter leichter Last zu hören. Ich mache mir echt Sorgen, hatte auch schon genügend Reparaturen in der kurzen Lebenszeit des Kleinen. Von Euch hat doch sicher jemand einen Tipp oder Verdacht... Viele Grüße, Armin
  10. Das ist alles zu groß und zu kompliziert. Ich dachte an eine einfache kleine Klappe, die die heiße Luft nach oben entweichen läßt. Aber so etwas gibt es wohl nicht. Gruß, Armin
  11. Hallo, ist das Dach vom Smart für den Einbau eines kleinen klassischen Schiebedachs geeignet? Ich hätte gern im nächsten Sommer bessere Luft im Auto. Beim SC wollte man sich dazu nicht äußern ... ! Kann jemand Auskunft geben? Danke und Grüße in die Runde, Armin
  12. Also habe ich noch einmal im sc neuwied nachgefragt und bekam folgende Antwort: Zitat- ...da es Seitens des Bundesfinanzhofes im Februar 2010 eine Änderung des Urteils über die Rechnungsstellung der Garantieprämien mit Mehrwertsteuer ergab, haben wir ab Mitte des Jahres, nach Empfehlung des Herstellers entschieden, die Garantienprämien zzgl. der Mehrwertsteuer zu berechnen. Wir bedanken uns für Ihr Verständnis und wir wünschen Ihnen und Ihrer Familie ein frohes Weihnachtsfest und verbleibe... -Zitat Ende. Und heute hat noch jemand bei mir angerufen und erklärt, daß man die Steuer brav abführen würde; sie ist ja auch auf der Rechnung ausgewiesen. Die Steuer wird also im vorauseilendem Gehorsam vom sc eingefordert und von mir bezahlt, obwohl sie noch gar nicht gezahlt werden müßte. Tja... Viele Grüße, Armin
  13. Danke für die Infos. Jetzt ist mir die Sache klar geworden: Ab 2011 wird die Versicherung teurer und zudem kommt die Steuer hinzu. Schließe ich den Vertrag noch in diesem Jahr ab, bekomme ich den alten Preis, muß aber die Steuer trotzdem zahlen, da die reguläre Garantie in meinem Fall noch bis Mitte Januar läuft und die Anschlußversicherung erst ab dann in Kraft tritt. Scheint also alles korrekt zu sein... :) Nachmals Danke! Armin
  14. Hallo zusammen, ich habe mich entschlossen, eine Garantieverlängerung abzuschließen, da mein cdi schon drei Reparaturen hatte: ABS kaputt, Türscharniere ausgewechselt, Turbolader kaputt - naja, und wenn das so weitergeht... Im SC Neuwied lag ein Prospekt aus. Preis für eine Garantieverlängerung im 3. Jahr nach Erstkauf: 99,00€. Am Tresen sagte mir die nette Frau aber, das wäre jetzt teurer, weil man nun die Mehrwertsteuer auf die Garantie abführen müsse, also kostet die Garantie für ein Jahr 117,18€ und für zwei Jahre 213,01€. Und diese Preise gelten auch nur noch bis Ende 2010, ab Januar kostet es dann 124,00 bzw. 259,00. Na gut, Preissteigerungen mag es ja geben, aber Mehrwertsteuer - mußte die für Versicherungen (und um so etwas handelt es sich ja wohl bei dieser Garantie) nicht schon immer bezahlt werden? Mir kommt das komisch vor. Ein Preis eines offiziellen smart - Prospektes soll falsch sein? Was sagt Ihr dazu? Viele Grüße Armin [ Diese Nachricht wurde editiert von auch_dabei am 09.12.2010 um 20:51 Uhr ]
  15. Gut, also muß man sich zu dem aufgelisteten Werkzeug noch eine Nietzange und einen Drehmomentschlüssel besorgen. Wie schneidet man denn die Aussparung für die Kupplung in die Schürze. Geht das mit einer Stichsäge? Gruß, Armin
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.