Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Zickenversteher

450 Diesel, Bj. 2002, km 197.000, Leistungsverlust

Empfohlene Beiträge

Zusammen,

der Smart von meinem Spezi hat folgendes Problem:

Er kommt nicht mehr so richtig in die "Puschen" und kommt nicht mehr über 3000 u/min.

Das AGR wurde schon gereinigt, aber ohne Erfolg.

Das Lämpchen für die Vorglühkontrolle ist permanent an, Motorkontrollleuchte erlischt aber nach dem starten. Klima geht nicht mehr.

Lt. Star Diagnose sind nachfolgende Fehler abgelegt:

P1482 - N14/2 ( Glühendstufe ) : Leitungsbruch

P1698 - Klimakompressor-Abschaltung : Kurzschluß nach Masse oder Leitungsbruch

P1403 - Abgasrückführsteller : Kurzschluß nach Masse. Leitungsbruch oder Übertemperatur

P1188 - Elementabschaltung : Kurzschluß nach Masse oder Leitungsbruch

 

Könnte es sein, da bei den abgespeicherten Fehlern bei allen Leitungsbruch und Masse angezeigt wird, dass die Masseverbindung ( Massekabel an Karosserie ) "Aua" hat?

 

 

bearbeitet von Zickenversteher

Kurven sind schön; geradeaus ist langweilig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Könnte sein, oder auch nicht. Die Fehler könnten auch einzeln echt sein, wenn der Smart verlottert ist. Kommen die Fehler nach dem Löschen sofort wieder? Der Smart könnte im Notlauf sein. Die Fehler AGR und Elementabschaltung deuten darauf hin. 

 

Ich würde AGR und Elementabschaltung vorrangig checken und reparieren.  Der Rest sollte erstmal egal sein. 

 

Massekabel natürlich auch checken. 

 

Grüße Hajo 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Hallo zusammen, hab mal wieder Probleme... Smart 450 cdi, 2001, knapp 190ooo Kilometer... Seit längeren schaltet mein Smarti beim runterbremsen ziemlich ruppig in den1. Gang! Jetzt ruckelt und schlägt er beim anfahren, am schlimmsten beim Rückwärtsgang! Bin noch voller Hoffnung, daß es evtl nur die Motoraufhängung ist... Anderer Seits alles elektronisch... Hab hier schon bisschen Zeit verbracht und geschmöckert, aber leider nichts passendes gefunden...   Heute wird er aufgebockt und zerlegt, denn neue Trommelbremsen hinten und beide Radlager neu...
  • Forenstatistik

    • Themen insgesamt
      145.577
    • Beiträge insgesamt
      1.487.372
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.