Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Silver

Smart hat keinen Antennenverstärker...?! - Radioempfang funzt nicht

Empfohlene Beiträge

Hi Leute,
alsoo ich hab meinen kleinen ja vor zwei Wochen abgeholt, und zu der Zeit auch mein Sony Radio eingebaut (bei meinem Soundfachmann). Leider war der Radioempfang total besch** bzw. nur ein rauschen zu hören. Mein Soundfachmann hat dann den antennenstecker erneuert (da der auch am a*** war, ab Werk :-x ) geholfen hats aber nix!
Dann bin ich ins SC gefahren...der Typ hat n bisschen an der Antenne rumgedreht und Oh Wunder, ich hab nen Sender reinbekommen... okay, bin dann erstmal weitergefahren in der hoffnung dass der sender drinbleibt und der empfang so bleibt... dem war aber leider nicht so. sobald ich aus dem ballungsgebiet (stuttgart) rausgefahren bin war der sender weg. Nur noch rauschen. An meinem Radio kanns nicht liegen das wurde genaus angeschlossen wie bei meinem alten Smart. Also letzter Verdacht fiel auf den Antennenverstärker...
Jedenfalls bin ich gestern wieder ins SC um mein Prob nochmal zu melden. Der Meister meinte erstmal dass der Smart gar keinen Antennenverstärker hat (stimmt das???) :-?
Dann, nach einer Diskussion indem mir der Meister weiß machen wollte dass es an meinem Sony Radio liegt, hat er mir erstmal die Antenne ausgetauscht. Am 23.11. wird dann das komplette Antennenkabel ausgetauscht, wenn das nicht hilft weiss ich auch nimmer weiter.
Alle Kabel und Stecker sind genau wie in meinem alten Auto eingesteckt, ist bei den Newlinern vielleicht irgendwas anders??? :-?
Wenn ihr was wisst bitte posten!!!

-----------------

Caution!
The sexy Silversmart is on track

Smart-Club member #00851

Home: The Sexy Silversmart, jetzt Oben Ohne, und Doorboard-Bau

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Silver,

beim smart gabs und gibt es keine Antennenverstärker ab Werk.
Das Thema Antennenweiche fällt bei Dir ja auch flach, da Du ja einen Newliner (Antenne ohne GSM) hast.
Ist das Radio neu oder war das schon in deiner alten Kugel drin? Falls ja, wie war der Empfang dort.
Falls der Ausstausch am 23. nicht fruchtet liegt das Problem wohl beim Radio.

-----------------
Smarte Grüße

Elmar


Hier gibt es Infos zum smart-Forum-Team!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine liebe Katrin,

bist Du Dir sicher, dass der Herr **** der Meister ist ? Also ich stand ja daneben, und der hats nur auf Dich geschoben....

SERVICEWÜSTE DEUTSCHLAND...


Grüßle

Thommy
-----------------
ES - TL 581

Thommy's und Lene's Homepage


....S O S .....Smart Organisaton Stuttgart...

ICQ: 135305812


Smart Fortwo Cabrio Passion cdi,

Bj. 05/2007

 

Mercedes W246 B 180

Bj. 06/2014

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi

So ein blödsinn, das es an dem Sonyradio liegen soll. Faule Ausrede. Das wird eindeutig am Werkskabel liegen. Meine Neue Kugel ist zwei Wochen älter als Silvers Kugel und ich hab auch ein Sonyradio drin, das funzt wunderbar.

Sollen die doch mal ihr Smartradio anschliessen, dann hört man wohl gar nichts mehr.... :-D


Einfach Herrn Boss im SC Esslingen herrufen, er ist mit Abstand der freundlichste und beste
Mitarbeiter im SC

Ciao....


-----------------
Roberttt, der mit dem CDI tanzt :-D

Konzertsmart No.2 /die Anleitung zum Bodypaneltausch
powered by Monstersound rolleyes.gif
Smart-Club 00589

....S O S .....Smart Organisaton Stuttgart...


*winkewinke an Smart, lest schön mit*
seit 01/2000 Smartfahrer-------------------------------Wartung wird beim Smarten Service in Ilsfeld gemacht !!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fehlanzeige Roberttt, der Herr Boss hat mich "bedient" als ich das erste mal da war, da gingen auch schon net alle Sender rein, der hat auch nur gemeint ich sollte es nochmal probieren obs immernoch stört. Ich bin jetzt erstmal gespannt obs funktioniert wenn sie das komplette Kabel tauschen...

-----------------

Caution!

The sexy Silversmart is on track

Smart-Club member #00851

Home: The Sexy Silversmart, jetzt Oben Ohne, und Doorboard-Bau

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Silver ,

glaube nicht das es am Radio liegt.
Er findet keine Sender .... das hatte ich auch mal. Es lag an der Antenne.

Kann dir aber noch eine Tip geben, evtl. ist es bei deinem Sony ja auch so.

Drücke mal die "Shift-Taste". Dann "Play-Mode" so oft bis "LOCAL" angezeigt wird.
Wenn "LOCAL" auf "On" steht ... mit " -->" auf OFF stellen.

Nun werden auch schwächere Sender gefunden. "LOCAL" bedeutet das du nur die stärksten Sender in dieser Gegend empfangen willst.

Aber OK ist das auf jedem Fall so nicht. Er sollte ansich im "Local" auch einige Sender klar reinbekommen.

Hoffe es klappt dann etwas besser mit den Sendern. :( :(

Du kannst ja auch mal das Radio rausziehen und es mit einer anderen Antenne probieren, oder etwas Draht in den Antenneneingang stecken. Wird es dann besser weisst du das es nicht am Radio liegt.
-----------------
SmartCabrio.jpg
Smart Cabrio CDI (ab Dez. 2001) aus dem SC-Bielefeld ! (welches hier noch fehlt)
by by Oeffi

[ Diese Nachricht wurde editiert von Oeffi am 05.11.2001 um 15:43 Uhr ]


Clever und Smart Cabrio CDI !

By Oeffi

Klick here ... for OWL-Smarties

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Oeffi,
das mit Play-Mode werd ich mal ausprobieren ist aber echt die letzte Chance... Am Radio selbst kanns nicht liegen. Selbst wenn ich meinen Finger an den Antennenausgang halte krieg ich nen Sender rein! Also muss es die Antenne sein... am 23.11. bin ich schlauer, dann hab ich den Termin im SC (Antennekabel wird gewechselt)
-----------------
Caution!
The sexy Silversmart is on track

Smart-Club member #00851

Home: The Sexy Silversmart, jetzt Oben Ohne, und Doorboard-Bau

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Silver ,

denke auch das es das Antennenkabel ist. Wenn man sich das mal ansieht, dort ist meist nur ein ganz feiner Draht in der Mitte drin. Das der wohl leicht kaput geht kann ich mir vorstellen. :-x
-----------------
SmartCabrio.jpg
Smart Cabrio CDI (ab Dez. 2001) aus dem SC-Bielefeld ! (welches hier noch fehlt)
by by Oeffi


Clever und Smart Cabrio CDI !

By Oeffi

Klick here ... for OWL-Smarties

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Der letzte Post

    • Chris, danke für den Tipp. Der Smart hat mittlerweile schon 130.000 auf der Uhr. Ob die Kupplung schon mal ausgetauscht worden ist, ist mir nicht bekannt, da Zweitbesitzer. Das Problem begleitet mich schon gut 2 Jahre, aber tritt in letzter Zeit häufiger auf.
  • Forenstatistik

    • Themen insgesamt
      148.478
    • Beiträge insgesamt
      1.532.436
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.