Jump to content
Guido14776

Nach Clonen von SAM bei Smart 450 Probleme

Empfohlene Beiträge

Ein Hallo in die Runde!

Ich hatte bei meinem Smart 450 einen Wasserschaden und dadurch ein defektes SAM.

Habe jetzt jemanden gefunden, der mir das Teil klont.

Hatte mir ein Delphi 150 bestellt, um den Schlüssel an zu lernen.

Leider kam das Teil aus China und hatte eine ganz schlechte Beschreibung.

Das Video war grottenschlecht, und die Software erzeugte ständig Viren Meldung.

Kann mir jemand helfen, wie ich kurzfristig den Schlüssel wieder am Auto anlernen kann?
Ich brauche am 24. Mai, dringend mein Auto wieder fahrbereit . 

 Ich bin für jede Hilfe dankbar . 

 Viele Grüße aus Brandenburg . 

 

 Guido

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb Guido14776:

Ein Hallo in die Runde!

Ich hatte bei meinem Smart 450 einen Wasserschaden und dadurch ein defektes SAM.

Habe jetzt jemanden gefunden, der mir das Teil klont.

Hatte mir ein Delphi 150 bestellt, um den Schlüssel an zu lernen.

Leider kam das Teil aus China und hatte eine ganz schlechte Beschreibung.

Das Video war grottenschlecht, und die Software erzeugte ständig Viren Meldung.

Kann mir jemand helfen, wie ich kurzfristig den Schlüssel wieder am Auto anlernen kann?
Ich brauche am 24. Mai, dringend mein Auto wieder fahrbereit . 

 Ich bin für jede Hilfe dankbar . 

 Viele Grüße aus Brandenburg . 

 

 Guido

Hallo wenn er beim klonen alles richtig gemacht hätte brauchst du keine Schlüssel anlernen


Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das hatte ich auch gehört!

Das blöde ist nur, dass die Firma meine beiden Schlüssel nicht mit zurückgeschickt hat.

Die wollten beide Schlüssel zur Reparatur haben aber irgendwie liegen die wohl jetzt noch in Karlsruhe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Minuten schrieb Guido14776:

Das hatte ich auch gehört!

Das blöde ist nur, dass die Firma meine beiden Schlüssel nicht mit zurückgeschickt hat.

Die wollten beide Schlüssel zur Reparatur haben aber irgendwie liegen die wohl jetzt noch in Karlsruhe.

Warum Schlüssel mitschicken? 


Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Guido14776:

Das kann ich nicht sagen.

Die wollten auf jeden Fall beide Schlüssel haben.

 

Wenn du keine Schlüssel hast was willst du dann mit nem Delphi? 

Und ob das SAM richtig geklont ist konntest du ja auch noch nicht testen ohne Schlüssel.

 


Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe noch einen alten Schlüssel aber Das kann ich nicht sagen.

Die wollten auf jeden Fall beide Schlüssel haben.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte noch einen alten Schlüssel aber der würde beim letzten Mal nicht angelernt.

das sollte das Delphi jetzt machen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Guido14776:

Ich hatte noch einen alten Schlüssel aber der würde beim letzten Mal nicht angelernt.

das sollte das Delphi jetzt machen

Läuft das Delphi oder kämpfst du noch mit der Installation 


Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

… hatte gehofft, ich bekomme ihr vorher Hilfe oder einen Tipp.

mein Rechner hat ständig die Installation abgebrochen, weil irgendwelche Dateien mit Viren bezahlen waren und nicht geöffnet werden konnten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Stunden schrieb Guido14776:

… hatte gehofft, ich bekomme ihr vorher Hilfe oder einen Tipp.

mein Rechner hat ständig die Installation abgebrochen, weil irgendwelche Dateien mit Viren bezahlen waren und nicht geöffnet werden konnten.

Steht doch in der Anleitung Virensoftware aus und mit dem Rechner nicht ins Internet.

Das man für chinaclone nen Rechner verwendet mit dem man nix anderes mehr macht ist doch jedem klar

oder???

An deiner Stelle würde ich der Firma die geklont hat in den A… treten.

Ich hätte die Rohlinge nicht aus der Hand gegeben da sie ja leicht nachgemacht werden

können.

Lg Max

bearbeitet von smart45005

Familienfuhrpark: smart 450 Bj.01 smart 451 Turbo Bj07, 207cc Bj2008, 807 Bj.2014

SD/ Delphi / Autel MaxiPRO MP808TS / Lexia u. PP2000 vorhanden

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

… hatte gehofft, ich bekomme ihr vorher Hilfe oder einen Tipp.

mein Rechner hat ständig die Installation abgebrochen, weil irgendwelche Dateien mit Viren bezahlen waren und nicht geöffnet werden konnten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sorry!

War wohl meine Dummheit oder mein Fehler.

Ich hatte mir das einfacher vorgestellt.

Naja, manchmal ist man im blauäugig unterwegs, gerade in Bereichen, mit denen man sich sonst überhaupt nicht beschäftigt.

Trotzdem danke für deine Hilfe.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Tatsächlich kann ich überhaupt nix dahingehend.  Ich bin froh das xentry beinahe selbsterklärend angelegt ist 😅 und selbst das ja noch raus sucht welche Software für dein Auto in Frage kommt 😝 Und wie alle anderen suche ich ja nach dieser fruchtbaren Oase.. diesem Typ der sein Wissen einfach nur nie geteilt hat und sagt "Leute die gehen nicht kaputt .. man muss nur 2x links einmal rechts" oder "pin eins vom eprom an pin 3 ".😬   Meinet wegen ,einer der sagt "schick ihn mir zu ich kann das regeln".   Und tatsächlich könnte dieser jemand viel Geld verdienen.   Googlen endet sowieso immer gleich,wenn man etwas wissen  möchte steht und fällt alles mit diesem tollen forum und seinen wahrscheinlich jedem bekannten Mitgliedern. Ergänzt wird das dann von evilution.co.uk und vllt noch faq101.   Zu dem Geheimen fehlerspeicher .. nimm es mir nicht krum . Aber als die wickelfeder gerissen ist ging nix mehr . Hat nur im lenkrad geknackt und alles leuchtete. Und im DAS eben 0 Grad,  auch nach dem zerlegen um zu schauen ob es ein Mechanischer defekt ist. Belehrt mich eines besseren aber meine servo hatte vorher einen perfekten Mittelpunkt, nun läuft nach dem einlenken das lenkrad nicht mehr alleine bzw. Überraschend schwer zurück als gäbe es keinen nachlauf . Auch nach dem Tausch des lenkgetriebes. Daher denke ich das es sich nicht um subjektives empfinden handelt. Ich wollte jetzt nur nicht nochmal alles auslesen um den Fehler zu benennen,jedoch ist das schon Fakt gewesen. Habe ja Ewigkeiten rum probiert und am ende auch wohl gehört das die nicht mehr wollen, wenn die einmal verdreht wurden.Denke nur eben auch, was ist wenn es keine mehr gibt ?ist das fahrzeug dann wertlos? Ich werde dann wohl warten bis sich einer findet der erschwinglich ist.
  • Forenstatistik

    • Themen insgesamt
      151.271
    • Beiträge insgesamt
      1.580.862
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.