Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Sauerlaender01

Smart 450 springt sporadisch nicht an

Empfohlene Beiträge

Hallo zusammen,

 

Habe folgendes Problem mit meinem Smart 450 City Coupe 33Kw Bj. 2000 Benziner

Kalt startet er völlig normal.

wenn man ihn dann nach ca. 5-10min Fahrzeit ausmacht, und wieder starten möchte, springt er nach dem ersten

Startzyklus nicht an, beim zweiten Zyklus kommt er dann sofort.

Anlasser dreht normal.

Kurbelwellensensor erneuert (Original Bosch)

Relaisbox überprüft alle Relais und Sicherungen in Ordnung keine Feuchtigkeit.

Kompression auf allen Zylindern 12 bar

Saugrohrdrucksensor von einem zweiten Smart getauscht keine Veränderung

Fehlerspeicher ist leer

 

Könnte es sein das es evtl. am Benzindruckregler liegt?

Das er den Benzindruck verliert, und diesen beim zweiten Startversuch soweit wieder aufgebaut hat das er startet?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So richtig sicher nicht wenn ich ehrlich bin.🤔

Was du probieren könntest: Wenn die Kiste warm ist mal einen Sprühstoss Starthilfe ins Luftfiltergehäuse geben, wenn er dann sofort kommt ist es eine Spritsache. Um den Fehler einzugrenzen...

Dampfblasenbildung, Druckabfall in der Spritleitung oder im Rail? Möglich, aber warum?

Ich würde die Kugel mal an eine Diagnose hängen!

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hörst Du denn im Fehlerfall die elektrische Benzinpumpe zuverlässig summen, wenn Du die Zündung einschaltest?

Die gibt ja ein ganz charakteristisches Summen von sich, nicht zu verwechseln mit dem dumpfen Knarzen des Kupplungsaktuators.

Da es ja im kalten Zustand funktioniert, kannst Du Dir ja die Geräuschkulisse beim Einschalten der Zündung gut einprägen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Routine beim Startvorgang ist vom Geräusch vollkommen normal, Benzinpumpe summt, Benzin kommt auch an. Im nächsten Step werde ich mal den Benzindruck messen. Seit dem Post am 12. September ist es 3 mal wieder vorgekommen. Ich kann aber keine Regelmäßigkeit entdecken, soll heißen egal ob gerade warm oder ne Stunde gefahren und abgestellt, Berg hoch oder runter abgestellt, in N oder R geparkt er macht es in allen Situationen mal. Man merkt dann  beim Starten das er länger orgelt, wird der Startvorgang dann abgebrochen, und wieder neu gestartet, springt er sofort an. 

Wie gesagt werde den Benzindruck mal messen und mal bei Mercedes auslesen lassen.

Und ja Outliner werde es mal mit Starthilfespray versuchen, wird allerdings schwierig da ich den Fehler nicht provozieren kann.

 

aber erstmal vielen Dank für eure Antworten.......

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Aktuell beliebt

  • Der letzte Post

    • Möglich. Habe so gefühlt 60Nm gedrückt, gerade als ich überlegte ob ich die Schraube raussreisse wenn ich weitermache war ne Wendeltreppe im Vierkant... Bei einem Aufbereiter habe ich gesehen wie der Spiegel abgebrochen wurde und nachher (MD ist ein Dorf!) der defekte Spiegel schon als vorher kaputt deklariert wurde... Waschanlage: Ich hätte...ja genau. Aber ein Richter hat mir mal erklärt, ich soll wenn mir was nicht passt nur meinen eigenen Kopf schütteln.
  • Forenstatistik

    • Themen insgesamt
      148.827
    • Beiträge insgesamt
      1.537.651
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.