Jump to content
mk_hoschi

Klimaanlage beim 450 Cabrio neu befüllen , und wo ?

Empfohlene Beiträge

Hallo ! Bin neu hier und habe für meine Tochter als Anfangsauto den 450 Cobrio gekauft , Bj. 2000 , aber noch Top!!! Aber die Klima bringt es nicht mehr wirklich ! Wie kann ich feststellen ob sie überhaubt noch läuft , und wenn janeu befüllen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallole und willkommen im Forum! 🙂

 

Vermutlich ist aber das Kältemittel durch eine Undichtigkeit im System flöten gegangen.

Sehr oft sind die Kondensatoren in der Front des Fahrzeugs undicht, weil sie nur sehr unzureichend gegen Steinschlag geschützt sind. Deshalb sollte auch gleich ein Kontrastmittel mit eingefüllt werden, durch das man dann die undichte Stelle lokalisieren kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja ob sie läuft ist einfach Klima einschalten und hinten kontrollieren ob der Klimakompressor mit läuft, wichtig die Klimaanlage wenn sie nicht mit läuft ist sie Leer , meist ist dann der Kondensator vorne durch , der lässt sich aber mit etwas aufwand selbst tauschen , so fern du keine 10 Daumen hast , danach ist wichtig sie Abzudrücken und nicht nur zu Evakuieren.

hab das schon alles hinter mir.

bearbeitet von Schwarzermann

Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

An der Klimaanlage bzw. der Verrohrung in der Nähe des Klimakompressors befindet sich ein Druckschalter, der verhindert, daß die Klimaanlage eingeschaltet werden kann, wenn sich das Kältemittel verflüchtigt hat und der Betriebsdruck dadurch nicht gewährleistet ist.

An der Riemenscheibe des Klimakompressors befindet sich eine Magnetkupplung, die dann nicht mehr anzieht.

bearbeitet von Ahnungslos

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

42919025ze.jpg

42919026pg.jpg

42919027ua.jpg

42919028hz.jpg

 

Bei mir war erst nach dem Ausbau des alten Kondensators auch hinten dran erst wirklich Sichtbar die Undichtigkeit und das Kontrastmittel zu sehen.

Leider habe ich nur 2 Bilder davon vom alten Kondensator und wie der neue schon eingebaut ist und abgedrückt wird.

bearbeitet von Schwarzermann

Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir war auch der Klimakondensator kaputt.

Ich hab dann auch die Anlage mit Monteurhilfe und dem Rothenberger Multigas befüllt.

Funktioniert schon das dritte oder vierte Jahr ganz gut. Selbst als Cabriofahrer ist bei über 35°C offen fahren eine Qual und man ist froh über eine intakte Klimaanlage


450 Cabrio Bj.02 | A-Klasse Bj.99

40KW 600ccm | ZEE

~ 290tkm  Revidierter Motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber wichtig ist eben das man die Anlage vorher richtig abdrückt damit sie auch wirklich dicht ist.


Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 40 Minuten schrieb Ralf_47:

Bei mir war auch der Klimakondensator kaputt.

Ich hab dann auch die Anlage mit Monteurhilfe und dem Rothenberger Multigas befüllt.

Funktioniert schon das dritte oder vierte Jahr ganz gut. Selbst als Cabriofahrer ist bei über 35°C offen fahren eine Qual und man ist froh über eine intakte Klimaanlage

Wie hast du das mit der Menge gemacht pi mal Daumen oder mit Waage??


Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 28.1.2022 um 19:12 schrieb Schwarzermann:

Wie hast du das mit der Menge gemacht pi mal Daumen oder mit Waage?

 

Mit Waage.

1/3 vom R134a.


450 Cabrio Bj.02 | A-Klasse Bj.99

40KW 600ccm | ZEE

~ 290tkm  Revidierter Motor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Der letzte Post

    • Bist Du sicher, daß auch die Batteriepole in Ordnung sind und die Spannung im Bordnetz ankommt? Daran habe ich irgendwie meine Zweifel. Manchmal ist auch ein Riss im Batteriepol, den man nicht sofort bemerkt, das kann sich ähnlich auswirken!   Hast Du auch mal den geschraubten Anschluss des dicken Zuleitungskabels auf der Rückseite des SAM nachkontrolliert, ob da nix locker ist?   Und wieder mal wären wir bei meinem Lieblingsthema, dem "MESSEN"! Bei solch einem Fehler macht man nicht mal dies und mal das, sondern packt ein Messgerät aus und misst die Spannung an den betreffenden Punkten. Und schon kann es sein, daß man in kürzester Zeit sein AHA-Erlebnis hat! 😉
  • Forenstatistik

    • Themen insgesamt
      148.489
    • Beiträge insgesamt
      1.532.707
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.