Jump to content
Smartismus

Smart 450 ruckelt beim fahren nach Keilrippenriemen Wechsel

Empfohlene Beiträge

Hi,


 

mir hat einer (der mir zuversicherte das er sich auskenne) meine Keilrippenriemen beim Smart 450 CDI 2003 ausgewechselt. 

 

seit dem Wechsel (heute) als ich losgefahren bin hab ich schon gemerkt das mein Smart extrem ruckelt beim anfahren und das er beim schalten dreifach so lange braucht wie üblich. Leistungsverluste hat er auch. An den Ampeln ist der Smart sogar abgewürgt obwohl dies normalerweise gar nicht möglich ist. 
 

ich dachte es läge vielleicht daran das der riemen neu ist und eingefahren werden muss aber selbst nach 40km kam keine Besserung. Später auf der Arbeit hab ich einen guten Kollegen gefragt der sich damit ein wenig besser auskennt. Dieser meinte das der „Mechaniker“ sche**** gebaut hat und er mein Zahnriemen nicht richtig eingestellt hat und ich diesen nicht mehr fortbewegen soll sonst könnten die Ventile kaputt werden und das wäre dann mehrere Hunderte Euros teuer. Der Mechaniker verneint alles und sagt  das hätte alles nichts mit dem Keilriemen zutun Obwohl diese Fehler alles direkt nach dem Wechsel auftraten. 
 

kennt sich jemand hier aus und kann mir sagen ob das alles stimmt und wenn ja ich diesen Smart gar nicht mehr fortbewegen sollte. Kann man dieses einfach einstellen oder muss dieses in eine Werkstatt? 

bearbeitet von Smartismus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Einen Zahnriemen hat der Smart nicht und ich kann mir auch nichts vorstellen was beim Keilriemenwechsel diesen Fehler erzeugen würde. Daher vermute ich mal das hier ein anderer Fehler zufällig gleichzeitig zum Riementausch aufgetreten ist. 

Als erstes solltest du den Fehlerspeicher auslesen lassen.


Smart 450 Cabrio 2002 599 71 PS 

Smart 451 2007 Turbo Cabrio 115 PS 

Smart 453 EQ Cabrio 2021 82 PS 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb maxpower879:

Einen Zahnriemen hat der Smart nicht und ich kann mir auch nichts vorstellen was beim Keilriemenwechsel diesen Fehler erzeugen würde. Daher vermute ich mal das hier ein anderer Fehler zufällig gleichzeitig zum Riementausch aufgetreten ist. 

Als erstes solltest du den Fehlerspeicher auslesen lassen.

Das Problem ist auf dem Weg zur Werkstatt lief das Auto einwandfrei und nach der Reparatur/Wechsel (40min) kamen diese Probleme zum Vorschein. Dieses müsste ja ein gewaltiges Zufall dann gewesen sein. Das Problem kam ja nicht nach einer Zeit nach der reparitur sondern schon beim rausfahren aus der Werkstatt hat er beim anfahren extrem geruckelt und hat sehr schlecht geschaltet und keine 10min später hat er angefangen an den Ampeln (zur hälfte Gaspedal durchgedrückt bis 3/4) abzuwürgen. 
 

Werde am Montag mich zu einer Werkstatt begeben und den Fehlerspeicher auslesen und diesen „Wechsel“ von einem anderen KFZ Meister begutachten lassen. 

bearbeitet von Smartismus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht hat dein Mechaniker ja irgendetwas anderes angefaßt was mit dem Riemen nichts zu tun hat. Oder es ist Zufall. Ist aber egal. Du mußt jetzt nach dem Fehler suchen. Ich tippe mal wieder auf klemmendes AGR Ventil. Die Symptome passen. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast stuhlfahrer

Klar gesprochen, die Ventilsteuerung hat eine Steuerkette die inerhalb des Motors verbaut ist .

Der Riemen Außen wird von der Riemenscheibe auf der Kurbelwelle  angetrieben und hält Wasserpumpe und Lichtmaschiene am arbeiten. 

Nur durch tauschen des Riemens können solche Fehler nicht auftreten. 

Nahe liegt das die Werkstatt vieleicht unbemerkt irgendwo einen Fehler eingebaut hat in Form von einem losem Kabel oder ein Schlauch oder oder.... Aber im Bereich wo der Riemen gewechselt wurde, ist es schwer Vorstellbar, weil solche Wichtigen Dinge dort nicht angebracht sind. 

Deshalb KANN es auch gut sein das der Fehler zufällig zu der Zeit aufgetreten ist als der Wagen aus der Werkstatt gefahren wurde..... kannn......

 

Mach mal den Motordeckel auf und prüfe einfach mal vorsichtig ob alle Stecker und Schläuche festsitzen die du sehen kannst,  mehr kanst du nicht machen. Vieleicht noch gucken ob die Batteriepole fest auf der Batterie sitzen. 

Diese ist im Beifahrerfußraum unter der Steroporabdeckung....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was ist wenn das tlv hin ist oder eben der Schlauch dazu einen riss hat würde mal zumindest den leistungsverlust erklären.

Schaden kann es nicht mal alles zu kontrollieren.


Achtung !!! Aus meinem Gedanken wird wissentlich Scharf getextet!!

Wann ist ein Motorradreifen gut?? Wenn man mit den Ohrwascheln am Asphalt kratzt , dann taugt das was.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Schwarzermann:

Was ist wenn das tlv hin ist oder eben der Schlauch dazu einen riss hat würde mal zumindest den leistungsverlust erklären.

Schaden kann es nicht mal alles zu kontrollieren.

Hat der CDI nicht


Smart 450 Cabrio 2002 599 71 PS 

Smart 451 2007 Turbo Cabrio 115 PS 

Smart 453 EQ Cabrio 2021 82 PS 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Wagen wurde 2 Tage lang seit dem Wechsel nicht bewegt. Heute morgen auf dem Weg zur Werkstatt lief er plötzlich wieder einwandfrei keine Probleme keine Ruckler kein abwürgen keine langen schaltzeiten alles wieder normal. ich versteh gar nichts mehr. 
 

eine Frage hätte ich noch lohnt sich es preislich gesehen den elektrischen Servo beim Smart 450 CDI auszuwechseln? Der Mitarbeiter in der Werkstatt meinte zu mir das das Ersatzteil noch günstig ist aber die Arbeitskosten teuer werden könnten weil man das Auto absenken muss dazu (wenn ich es richtig verstanden habe) hatte jemand hier vllt die gleiche Erfahrung und könnte mir sagen wie viel er dafür gezahlt hat? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich tippe immer noch auf AGR. 

 

Was für ein elektrisches Servo? Und wie auswechseln, gegen was? Und warum? Und wieso soll sich das lohnen oder nicht? Was springt dabei raus? Sorry ich bin manchmal etwas schwer von Begriff. 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Funman:

Ich tippe immer noch auf AGR. 

 

Was für ein elektrisches Servo? Und wie auswechseln, gegen was? Und warum? Und wieso soll sich das lohnen oder nicht? Was springt dabei raus? Sorry ich bin manchmal etwas schwer von Begriff. 

Was darf der Einbau kosten eines AGR Ventils? Wie ist die Schwierigkeit und wie lange dauert das ungefähr?

 

Mein Lenkrad klemmt in Kurven und dreht nicht mehr von alleine zurück und das selbstständige drehen ist schon sehr hart. Der KFZ meister hat auf die elektrische Servo hingewiesen der Mitarbeiter aber meinte das wäre sehr aufwendig und wird somit teuer. Ich wollte nur wissen mit was ich rechnen müsste dieses auszutauschen. 

 

Dazu zu erwähnen hat ein guter Freund von mir der in einer Werkstatt arbeitet mein Motoröl getestet und obwohl der letzte Wechsel vor einem Monat (2500km) war meinte dieser zu mir das mein Öl sehr hohen Ruß Anteil hat. Und seit paar Monaten ging der Durchschnittsverbrauch von 4 Liter auf genau 5 liter hoch. Werde das AGR Ventil dann demnächst auswechseln lassen und nochmal berichten.

bearbeitet von Smartismus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das AGR Mischgehäuse ist recht einfach und schnell zu wechseln. Das Ventil selbst gibt es nicht einzeln. 

 

An deiner Lenkung ist das untere Kreuzgelenk festgegangen durch eindringendes Spritzwasser. Bekanntes Problem, lies mal hier im Forum. Durch fleißiges Ölen kannst du es retten. Ansonsten brauchst du eine neue Lenksäule. Das wird teuer.

 

Bei festgegangener Lenksäule eine Servolenkung einbauen machen nur Leute die bei klemmenden Bremsen einen stärkeren Motor einbauen. Nützt aber nichts, die Lenksäule sitzt vor dem Lenkgetriebe, wäre also auch mit Servolenkung immer noch schwergängig. Der KFZ Meister hat keine Ahnung. 

 

Der Smart 450 CDI läßt sich auch ohne Servo extrem leicht lenken. Wenn nichts defekt ist. Deshalb ist eine Servolenkung sehr überflüssig. 

 

Viel Ruß im Öl kann durch ein AGR Problem kommen. Ich habe nach 10000 Km ca. 3% Ruß im Öl, also sehr wenig. 

 

Ich habe einen Verbrauch von 3,5 Litern im Schnitt. 

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb Funman:

Das AGR Mischgehäuse ist recht einfach und schnell zu wechseln. Das Ventil selbst gibt es nicht einzeln. 

 

An deiner Lenkung ist das untere Kreuzgelenk festgegangen durch eindringendes Spritzwasser. Bekanntes Problem, lies mal hier im Forum. Durch fleißiges Ölen kannst du es retten. Ansonsten brauchst du eine neue Lenksäule. Das wird teuer.

 

Bei festgegangener Lenksäule eine Servolenkung einbauen machen nur Leute die bei klemmenden Bremsen einen stärkeren Motor einbauen. Nützt aber nichts, die Lenksäule sitzt vor dem Lenkgetriebe, wäre also auch mit Servolenkung immer noch schwergängig. Der KFZ Meister hat keine Ahnung. 

 

Der Smart 450 CDI läßt sich auch ohne Servo extrem leicht lenken. Wenn nichts defekt ist. Deshalb ist eine Servolenkung sehr überflüssig. 

 

Viel Ruß im Öl kann durch ein AGR Problem kommen. Ich habe nach 10000 Km ca. 3% Ruß im Öl, also sehr wenig. 

 

Ich habe einen Verbrauch von 3,5 Litern im Schnitt. 

Erstmal vielen Dank. 
https://www.bandel-online.de/motor/abgasreinigung/agr-ventil-abgasrueckfuehrungsventil-0-8-cdi-smart-fortwo-450.html

 

ist das hier das richtige AgR Ventil was ich zum wechseln brauche? 
 

Ich lese mich mal im Forum durch nach dem Lenkproblem. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 32 Minuten schrieb Funman:

Der Smart 450 CDI läßt sich auch ohne Servo extrem leicht lenken. Wenn nichts defekt ist. Deshalb ist eine Servolenkung sehr überflüssig. 

 

Ich habe letztens einen 600er geschnappt von einem Autohändler für ein Taschengeld weil die "Lenkung defekt" war.

Ein paar Tropfen Öl auf das Kreuzgelenk der Lenkung geträufelt und schon hat sich der Wert des Autos verdoppelt!🤑

Und sie geht auch nach einem Monat noch super leicht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe letzte Woche einen AGR Simulator+ Verschlussklappe installiert. Die Probleme haben seitdem aufgehört. Seit gestern aber sind exakt die selben Probleme nach der Autowäsche wieder aufgetreten. Vielleicht kam mir das nur so das mit AGR Simulator die Probleme aufgehört haben weil ich seitdem selten damit gefahren bin. 

 

Was mir aufgefallen ist worauf ich letztens nicht geachtet habe das dieses abwürgen an Ampel nur deswegen geschieht weil der Smart den 1. Gang viel später annimmt. Ich habe einen Digitalen Drehmesser (Bordcomputer) verbaut. Im Leerlauf dreht er mit 800-850 aber nach der autowäsche nahm er den 1.Gang erst mit 1200!!! an was zum extremen Ruckeln geführt und letztendlich ab und zu zum abwürgen (gehe ich mal davon aus).

 

Nach ca. 60km funktionierte alles wieder ganz normal er nahm den 1. Gang wieder ganz normal mit 850 Umdrehungen an. 

 

Normalerweise gehe ich mit dem Fußpedal 1mm runter und der Smart bewegt sich aber bei diesen "Störungen" muss ich 1/3 des Pedales durchdrücken damit er überhaupt was annimmt und wenn er dann annimmt ruckelt er extrem und würgt manchmal ab. 

 

 

Also kann das Problem nicht am AGR Ventil liegen. Einer machte mich zum Ladedrucksensor aufmerksam das vielleicht es daran liegen könnte (Ladedruck im Leerlauf -0,02 und bei normaler Fahrt 0,4-0,8 und bei Volllast bei 1,8 oder waren es doch 1,08? auf jeden fall eine 1 davor)

 

 

Da diese Probleme nur ab und zu vorkommen und nicht durchgehend sind muss dieses doch an einem Sensor liegen oder? 

 

Im Cockpit leuchtet durchgehend ein gelbes Warndreieck und ab und zu alle paar Minuten die Handbremsenkontrollleuchte obwohl handbremse nicht angezogen ist.

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 18.1.2022 um 08:23 schrieb Outliner:

Ich habe letztens einen 600er geschnappt von einem Autohändler für ein Taschengeld weil die "Lenkung defekt" war.

Ein paar Tropfen Öl auf das Kreuzgelenk der Lenkung geträufelt und schon hat sich der Wert des Autos verdoppelt!🤑

Und sie geht auch nach einem Monat noch super leicht...

Das mit dem Öl hat wunderbar geholfen Vielen Dank! Habe Motoröl (0W40) auf die Kreuzgelenke auf beiden Seiten getröpfelt und am nächsten Tag habe ich eine spürbare Verbesserung bemerkt und am 2. Tag waren die probleme weg. Werde nächste Woche wieder ein bisschen tröpfeln und danach jeden Monat dieses wiederholen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Smartismus:

Werde nächste Woche wieder ein bisschen tröpfeln

Na bitte. Sehr gut.

 

vor 2 Stunden schrieb Smartismus:

Im Cockpit leuchtet durchgehend ein gelbes Warndreieck

Oh. Das reime ich mir jetzt so zusammen, daß das Trust+ bzw. ESP eingreift und den Motor drosselt. Das könnte an einem Problem mit den ABS-Ringen liegen. Oder an etwas anderem im Bereich ABS.

 

vor 2 Stunden schrieb Smartismus:

nahm er den 1.Gang erst mit 1200!!! an

Da würde ich mal den Kupplungsaktuator kontrollieren. Wurde der schon mal geschmiert? Macht der auffallende Feder- Geräusche, wenn bei stehendem Motor zwischen A und R hin und her geschaltet wird? Ich würde auch mal die Pfanne kontrollieren und das Spiel des Stößels.

 

vor 2 Stunden schrieb Smartismus:

Ladedrucksensor

Der spielt nur bei höheren Leistungen bzw. Geschwindigkeiten eine Rolle. Ist also hier nicht dein Problem.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Funman:

Na bitte. Sehr gut.

 

Oh. Das reime ich mir jetzt so zusammen, daß das Trust+ bzw. ESP eingreift und den Motor drosselt. Das könnte an einem Problem mit den ABS-Ringen liegen. Oder an etwas anderem im Bereich ABS.

 

Da würde ich mal den Kupplungsaktuator kontrollieren. Wurde der schon mal geschmiert? Macht der auffallende Feder- Geräusche, wenn bei stehendem Motor zwischen A und R hin und her geschaltet wird? Ich würde auch mal die Pfanne kontrollieren und das Spiel des Stößels.

 

Der spielt nur bei höheren Leistungen bzw. Geschwindigkeiten eine Rolle. Ist also hier nicht dein Problem.

Das Warndreieck leuchtet durchgehend aber der Wagen hat keinen Leistungsverlust! Die Handbremsen Leuchte leuchtet alle paar Minuten manchmal auf und geht wieder aus. 
 

der kupplungsakuator macht keine Geräusche beim schalten von 1 zu R der wurde ebenfalls auch seit dem ich habe nicht geschmiert oder derart Ähnliches. 
 

Auto fährt sich ganz normal einwandfrei aber es kommen halt manchmal (1-2x die Woche) diese Probleme auf die dann so 1-3 Stunden anhalten und dann wieder verschwinden. Mein Smart ist gechippt auf 65 PS+ deaktivierten AGR und hat gut Power bis auf halt diese Fehler die manchmal

auftauchen hat er nichts. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast stuhlfahrer

Ich an deiner Stelle würde erstmal mit der originalen Software anfangen um Probleme durch das Tuning auszuschließen.

Erst danach kannst du anfangen, wenn noch Probleme da sind, die Stück für Stück auszuschließen.

Bei 65PS beim CDI sind z.T. solche Fehler wie Du sie beschreibst vorprogrammiert.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und ich würde mal den Fehlerspeicher auslesen. Wenn das Warndreieck leuchtet, dann sollte da was drinstehen. Das hat Max übrigens schon am 16. Januar geraten. 

bearbeitet von Funman

705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb stuhlfahrer:

Ich an deiner Stelle würde erstmal mit der originalen Software anfangen um Probleme durch das Tuning auszuschließen.

Erst danach kannst du anfangen, wenn noch Probleme da sind, die Stück für Stück auszuschließen.

Bei 65PS beim CDI sind z.T. solche Fehler wie Du sie beschreibst vorprogrammiert.

 

 

Was genau meinst du mit ich soll mit der originalen Software anfangen? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Funman:

Und ich würde mal den Fehlerspeicher auslesen. Wenn das Warndreieck leuchtet, dann sollte da was drinstehen. Das hat Max übrigens schon am 16. Januar geraten. 

Ja das stimmt leider hatte meine Werkstatt zu meinem Termin Probleme mit ihrem Diagnosegerät habe jetzt für nächste Woche einen neuen bekommen. Bei Mercedes wollten die von mir 80€ haben fürs auslesen und (laut Mitarbeiter) könnte es eventuell ein wenig teurer sein aber mindestens sei 80€ für 15min auslesen. Normalerweise bin ich nicht so penibel bei sowas aber bei dem Preis für die Dienstleistung… Nein Danke! 2. Mercedes in der Nähe genau der selbe Preis 80€

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast stuhlfahrer
vor 4 Stunden schrieb Smartismus:

Was genau meinst du mit ich soll mit der originalen Software anfangen? 

Ich habe von 2007-15 einen CDI gefahren und der wahr bei Mega-Speed auf der Rolle und habe dort 65PS nicht hinbekommen. Das was wir hinbekommen haben sah so aus.... (Bild)

Ständig gab es Probleme mit der Software und immer wieder Fehlermeldungen.

Irgendwann war ich bei gutlaufenden 55PS ohne Softwareprobleme und Rauchfrei

Volles-Rohr.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb stuhlfahrer:

(Bild)

Hm, ist das jetzt Euro 4 oder Euro 5? Mit etwas mehr Harnstoff kommen die bestimmt auch noch auf Euro6(temp). 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb stuhlfahrer:

Das was wir hinbekommen haben sah so aus...

Dann hat Ladedruck gefehlt. Was hattet ihr an der Ladedruckregelung gemacht? 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast stuhlfahrer

Das ist die GT Editione....       GT = Greta Thunberg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Der letzte Post

    • Hallo zusammen, nun hat es unser liebes 451er Cabrio auch getroffen. Beide Gleiter vorne des Dachs gebrochen! Wetter ist einfach zu schön und man macht das Dach viel häufiger auf als sonst. Reparaturkosten etwas mehr als 300€. Tut nicht gut aber ist wohl der "normale" Verschleiß - sagt jedenfalls meine Werkstatt . Werde @Higgy mal nee PN schicken wegen Ersatzgleiter. Ist echt nee Lücke in der Ersatzteilbeschaffung. Grüße Wilhelm
  • Forenstatistik

    • Themen insgesamt
      148.664
    • Beiträge insgesamt
      1.535.132
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.