Jump to content
Melde dich an, um diesem Inhalt zu folgen  
smartneu

Klimaanlage Gasannahme

Empfohlene Beiträge

Einen guten Abend, zum 471 mit 71 PS ohne MHD dafür mit Klimaautomatik folgendes festgestellt.

Mit eingeschalteter Klimaanlage verändert der Motor bei gleichbleibender Gaspedalstellung bspw. beim "Mitschwimmen im Verkehr" selbstständig die Drehzahl, sprich die Leistungsentfaltung.

Dieses "Selbständige gasgaben" ist bei ausgeschalter Klima nicht vorhanden.

Nun meine Frage: Können einige von Euch dieses merkwürdigen Verhalten aus eigener Erfahrung bestätigen?

 


heute nun habe ich endlich einen 451iger (71PS, Ez.: 16.3.2007) gefunden, ohne MHD aus 2. Hd. mit fast 90.000 KM von einem seriösen Verkäufer. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb smartneu:

Mit eingeschalteter Klimaanlage verändert der Motor bei gleichbleibender Gaspedalstellung bspw. beim "Mitschwimmen im Verkehr" selbstständig die Drehzahl, sprich die Leistungsentfaltung.

Dieses "Selbständige Gas geben" ist bei ausgeschalter Klima nicht vorhanden.

Mahlzeit!
Du hast dir eigentlich schon selbst die Antwort gegeben.
Denn wenn die Klimaanlage eingeschaltet ist, schaltet je nach Temperaturanforderung im Fahrzeug, den Klimakompressor zu oder ab.
Wenn der Klimakompressor automatisch eingeschaltet wird, wird auch die Drehzahl erhöht, damit die Klimaanlage richtig Arbeiten kann und der Motor im stand, evtl. nicht "abgewürgt" wird oder einfach ausgeht.
Siehe auch den angehängten Auszug der Bedienungsanleitung, da habe ich die die nötigen Textstellen markiert.

BDA 451.jpg


Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!

This user's posts may contain traces of irony, sarcasm, uranium, pure malice, expertise and peanuts!

 

 

 

Skeched Smart Car_4.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Minuten schrieb Smart 451:

Mahlzeit!
Du hast dir eigentlich schon selbst die Antwort gegeben.
Denn wenn die Klimaanlage eingeschaltet ist, schaltet je nach Temperaturanforderung im Fahrzeug, den Klimakompressor zu oder ab.
Wenn der Klimakompressor automatisch eingeschaltet wird, wird auch die Drehzahl erhöht, damit die Klimaanlage richtig Arbeiten kann und der Motor im stand, evtl. nicht "abgewürgt" wird oder einfach ausgeht.
Siehe auch den angehängten Auszug der Bedienungsanleitung, da habe ich die die nötigen Textstellen markiert.

BDA 451.jpg

Hab Dank für Deine Nachricht. Mich hat es beim Smart gewundert. Denn auch bei einem anderen Fahrzeugt, ebenfalls mit Klimaauomatik ist das "Smart-Phänomen" nicht spürbar.


heute nun habe ich endlich einen 451iger (71PS, Ez.: 16.3.2007) gefunden, ohne MHD aus 2. Hd. mit fast 90.000 KM von einem seriösen Verkäufer. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nun hat das "andere" Fahrzeug wohl einen grösseren Motor, dem die zusätzliche Last nichts ausmacht.

Das kleine Motörchen unserer Lieblinge kackt ja schon im Leerlauf fast ab wenn man die Fensterheber betätigt!😂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Der letzte Post

    • Hallo, da unser Smart 451 84PS Turbo kaum bewegt wird, musste ich heute zum zweiten Mal in diesem Winter die Batterie ausbauen und aufladen - soweit, so gut.   Beim Wiedereinbau ist mir aufgefallen, dass die Klemmen ggfs. ein Kontaktproblem haben. Ich habe erst Plus, dann Minus angeschlossen und es hat sich nichts getan. Dann habe ich Minus ab und wieder angeklemmt, es hat kurz gefunkt, und das Radio startete. Als ich dann zum Test den Motor starten wollte, ging mit Schlüsseldrehung das Radio wieder aus und das Auto war wieder tot. Mir ist außerdem aufgefallen, dass die Zentralverriegelung in der Zeit mehrfach geschaltet hat. Der Sitz des Minusklemme war nicht richtig, als ich das korrigiert hatte, sprang der Smart auch wieder an.   Die Batterie ist 1 Jahr alt, und ich habe sie so ohne Batteriepolfett eingebaut. Ansonsten scheint mir alles original zu sein.   Apropos: Gibt es Möglichkeiten, das Prozedere des Ab- und wieder Anklemmens zu vereinfachen? Ich hatte über Schnellverschlussklemmen nachgedacht, aber das wird ohne weiteres nicht am Minus-Pol funktionieren, richtig?   Vielen Dank! Viele Grüße   Felix    
  • Forenstatistik

    • Themen insgesamt
      149.275
    • Beiträge insgesamt
      1.545.078
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.