Jump to content
smartben86

450er 0.8er cdi 2001 kühlwasser leitungsproblem.

Empfohlene Beiträge

Hallo leute ich habe ein problem mit meinem kühlkreislauf undzwar dort wo die 3 schläuche in den innrenraum gehen (wo auch die Hupe befestigt ist ) ist der anschluss der von dem ausgleichsbehälter nach innen geht durchgegammelt, sprich der stutzen wo der schlauch aufgeschoben wird der nach innen geht ( wenn man vorm auto steht der linke). Ich frage mich welches teil ich nun austauschen muss. da ich auf das auto angewiesen bin brauch ich eure hilfe und würde gern die teile schon da haben bevor ich es ausseinander reiße.

am einfachsten wäre eine teilenummer oder eine detallieerte bezeichnung 

 

Ich danke euch jetzt schon für eure hilfe

 

 

ps mein smartie hat ne klima.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wenn du den Heizungskasten /Wärmetauscher meinst muss der getauscht werden. Wenn du dir nicht sicher bist mach ein Druckmessgerät auf den Ausgleichsbehälter und gebe 1,5 bar Druck drauf. Dann siehste wo es undicht ist.  wenn es der ist den du meinst

 

https://www.ebay.de/itm/182732649867

 

bearbeitet von Smart911a

andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 25 Minuten schrieb Smart911a:

wenn du ganz sicher bist ob das der Kunststoffstutzen ist der Probleme macht, dann must du den ganzen Behälter tauschen. Habe ich letztes Jahr gemacht, weil meiner in der mittleren Schweißnaht undicht war. Wenn du dir nicht sicher bist ob das auch der Defekt ist, mach oben auf den Wassereinfülldeckel ein Druckmessgerät drauf und gebe 1,5 bar Druck drauf. Dann siehste wo es überall undicht ist.

gebe bei googel ..Kühlwasserbehälter Smart 450 ...ein dann siehste wie das so ausschaut im ganzen.

nein der ist es nicht es ist der alu stutzen der an der motorinnenwand in den innenrazúm geht.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Smart911a:

wenn du den Heizungskasten /Wärmetauscher meinst muss der getauscht werden. Wenn du dir nicht sicher bist mach ein Druckmessgerät auf den Ausgleichsbehälter und gebe 1,5 bar Druck drauf. Dann siehste wo es undicht ist.  wenn es der ist den du meinst

 

https://www.ebay.de/itm/182732649867

 

das was mich stutzig macht ist das da 3 schläuche in den innenraum gehen und der anschluss der kaputt ist da geht der schlauch zum ausgleichsbehälter. ich möchte ungern das falsche tauschen und mehr arbeit als nötig haben da ich als kraftfahrer ohnehin schon wenig zeit hab 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so ein update ich habe jetzt den wärmetauscher der heizung sowie g12 frostschutz bestellt und werde nächstes wochenende dabei gehen es einzubauen und hoffe dann das es das auch gewesen ist 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Deswegen kommt trotzdem G48 drauf. Das ist die Originalsuppe.

Es funktioniert sicher auch mit G12, aber mischen würde ich das nicht auch wenn angeblich das rote Zeug mischbar ist.

Warum ein Risiko eingehen?

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Outliner:

Deswegen kommt trotzdem G48 drauf. Das ist die Originalsuppe.

Es funktioniert sicher auch mit G12, aber mischen würde ich das nicht auch wenn angeblich das rote Zeug mischbar ist.

Warum ein Risiko eingehen?

Wer sagt was von mischen 😂 das würd ich niemals machen das wäre dumm und fahrlässig. Das g12 tut genauso seinen Dienst. Da kannste alles reinkippen was für alumotoren geeignet ist. Aber es geht hier nicht um den Frostschutz. Sondern um mein kühlwasser Verlust 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann musst du aber richtig spülen. Der tiefste Punkt sind die drei Leitungen die aus dem Innenraum hinten an den Motor gehen.

Und ehrlich gesagt habe ich noch nie ein 450er gesehen (muss natürlich nix heissen) wo das Rohr zum Wärmetauscher abgefault war. Der Kühlwasserverlust war immer im Bereich Wasserpumpe.

Manchmal war noch der Ausgleichsbehälter hin.

Aber ich bin gespannt auf deine Rückmeldung ob nach dem Wechsel alles dicht ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Outliner:

Dann musst du aber richtig spülen. Der tiefste Punkt sind die drei Leitungen die aus dem Innenraum hinten an den Motor gehen.

Und ehrlich gesagt habe ich noch nie ein 450er gesehen (muss natürlich nix heissen) wo das Rohr zum Wärmetauscher abgefault war. Der Kühlwasserverlust war immer im Bereich Wasserpumpe.

Manchmal war noch der Ausgleichsbehälter hin.

Aber ich bin gespannt auf deine Rückmeldung ob nach dem Wechsel alles dicht ist.

Also Fakt ist das ich an dem Flansch vorne der in dem unteren Bereich der spritzwand sitzt wo die drei Leitungen sind kan ich in der Leitung wo der ausgleichsbehälter hinführt Mt dem Schraubenzieher ohne drücken nen Loch stecken. Also kommt da das Wasser her

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So leute update! 

 

Heute den innenraum komplett zerlegt dann gesehen das der wärmetauscher in ordnung ist dann vorn kühler klima usw ausgebaut und dann gesehen das es eine der 3 leitungen ist die nach hinten gehen( ja die Rohre) natürlich war ich extrem genervt. nach nem kaffe dann das rohr gezogen und überlegt was kann ich machen wo bekomme ich das nun her?.

 

Dann meinen kfzti und buddy des vertrauens angerufen mit 40 jahren erfahrung. und kurzerhand in den Baumarkt 3 passende Kupferrohe geholt dann beim Schlosser bördeln lassen eingebaut fertig ..( ja auch kupfer kann verwendet werden ist sogar besser das bessere wärme leitfähigkeit und der Frostschutz geht damit auch)

 

aufgrund der dickeren rohre 1mm wandstäörke werde ich da wohl nie wieder dran denken müssen.

 

Eine sache nervt jedoch das Radio Funktioniert  nicht mehr dessen werde ich mich nächstes Wochenende widmen.

Ich schätze die Verkabelung des Vorhalters ist Rotze mit stromdieben usw gepfuscht.

 

Gesamt arbeitszeit 8 std ohne vorkenntnisse und Anleitungen 

 

P.S. Danke für eure hilfe bisher.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb smartben86:

Eine sache nervt jedoch das Radio Funktioniert  nicht mehr dessen werde ich mich nächstes Wochenende widmen.

 

Du solltest noch schreiben, welches Radio verbaut ist, Original- oder Zubehörradio.

Wenn original, dann welches?

Nur-Radio, Cassettenradio, CD-Radio oder Navigation & Sound?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 16 Minuten schrieb smartben86:

der 3 leitungen ist die nach hinten gehen( ja die Rohre)

kannst du sagen was an dem Rohr nur defekt war? Die sind doch aus Alu oder ? Kann man die nach vorne heraus ziehen ?


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 26 Minuten schrieb Ahnungslos:

 

Du solltest noch schreiben, welches Radio verbaut ist, Original- oder Zubehörradio.

Wenn original, dann welches?

Nur-Radio, Cassettenradio, CD-Radio oder Navigation & Sound?

ich hab ein zubehörradio sorry

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb Smart911a:

 Kann man die nach vorne heraus ziehen ?

Man kann!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb Smart911a:

kannst du sagen was an dem Rohr nur defekt war? Die sind doch aus Alu oder ? Kann man die nach vorne heraus ziehen ?

das rohr was vom ausgleichsbehälter in den kreislauf geht ist an dem anschlussflansch durchgegammelt kann morgen gerne mal bilder machen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Outliner:

Man kann!

ja vorrausgesetzt der Kühler ist demontiert 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Natürlich! Und das Material ist ziemlich dünn. Wenn da also ein Grobmotoriker drangeht beim Raufwürgen der Schläuche ist speziell bei dem dünnen Rohr mindestens ein Knick, wenn nicht sogar ein Riss möglich.

Durchgegammeltes Alus dann, wenn destilliertes Wasser aufgefüllt wurde, am besten noch ohne Frostschutz oder mit falschem.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Outliner:

Natürlich! Und das Material ist ziemlich dünn. Wenn da also ein Grobmotoriker drangeht beim Raufwürgen der Schläuche ist speziell bei dem dünnen Rohr mindestens ein Knick, wenn nicht sogar ein Riss möglich.

Durchgegammeltes Alus dann, wenn destilliertes Wasser aufgefüllt wurde, am besten noch ohne Frostschutz oder mit falschem.

das denk ich ebenso das der vorbesitzer da fehler machte ich hab jetzt reines g12 drauf und die dünnen rohre sind meiner meinung nach eine fehlkonstruktion seitens smart 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb smartben86:

hab jetzt reines g12 drauf 

 

Mit Wasser gemischt hoffe ich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Outliner:

Mit Wasser gemischt hoffe ich.

fertigmischung 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 52 Minuten schrieb smartben86:

 

man muß auch das Kühlwasser so alle 3-4 Jahre tauschen. Es verliert mit der Zeit den Korrosiontsschutz. Steht sogar im Datenblatt von BASF  G48.


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Smart911a:

man muß auch das Kühlwasser so alle 3-4 Jahre tauschen. Es verliert mit der Zeit den Korrosiontsschutz. Steht sogar im Datenblatt von BASF  G48.

also jeder der selber schraubt sollte das wissen 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

manche tauschen das nie und schütten immer nur Wasser nach und wundern sich dann dass die Wasserpumpenlager /Thermostat.... verschleißen und Korrosion im Innern entsteht. Selbe auch bei der Bremsflüssigkeit...


andreasma

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Moin und kleines Update! Nach Rücksprache mit der Werkstatt würden wohl die Anschlüsse in der Relaisbox unter dem Fahrersitz durchgemessen und so der wahrscheinliche defekt des Motorsteuergeräts festgestellt! Ich werde am Wochenende aber nochmal die Sicherungen durchchecken und auch wechseln, um die Störung weiter einzugrenzen. Ich habe auch schonmal Ausschau nach einem gebrauchten Steuergerät gehalten und festgestellt, das entweder keine genauen Angaben zu dem Spender gemacht werden ( zwar Angaben zu Diesel oder Benziner plus Kubikzentimeter und Teilenummer), aber nicht wieviel kw das Modell hatte. MUSS es unbedingt die gleichen PS/Kw haben, oder kann es etwas abweichen( also 40 anstatt 45)?! Eigentlich eine blöde Frage, aber es gestaltet sich sonst etwas schwieriger!! beste Grüße aus dem Norden!!
  • Forenstatistik

    • Themen insgesamt
      147.638
    • Beiträge insgesamt
      1.518.149
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.