Jump to content
smartaustria

450 cdi nimmt kein Gas, Motoröl leer

Empfohlene Beiträge

Hallo werte Smartgemeinde!

 

Leider macht mein SMART fortwo 450 cdi cabrio schon wieder Probleme.

Heute fahre ich bei mir zuhause weg, alles wie immer. 500m bis zur Ampel, doch als ich auf Grün wieder losfahren will, rührt sich nichts. Erst bei wesentlich stärkerer Gaspedal Betätigung (höherer Drehzahl) kriecht der Smart über die Kreuzung bis zum nächsten Parkplatz. 

 

  • Motoröl knapp unter "Min", obwohl ich vor 3 Wochen kontrolliert habe, und das Auto normalerweise keinen Ölverbrauch hat. Am Parkplatz wo mein Smart normalerweise steht auch kein Öl am Boden, muss ich also entweder auf den 500m oder bei der letzten Fahrt verloren haben. 
  • Keine Fehlercodes
  • Bei Sichtkontrolle fällt der neue Turboschlauch auf, den ich vor 6 Monaten hier gewechselt habe. Ölig war der immer, aber nicht so sehr. 

 

Was meint ihr? Hat jemand eine Idee was das Problem sein könnte? 

WhatsApp Image 2021-08-03 at 14.21.51 (1).jpeg

WhatsApp Image 2021-08-03 at 14.21.51.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Turboschläuche sind schlecht dicht zu bekommen. Dem würde ich erstmal keine Bedeutung beimessen. Das ist ein Schönheitsfehler für später.

 

Wenn Öl verloren geht, dann findet sich das auf der Heckklappe. Wenn es so viel ist wie du schreibst, dann muß die Heckklappe pechschwarz versifft sein. Wenn sie es nicht ist, dann geht kein Möl während der Fahrt verloren.

 

Ein großes Ölleck, durch das das Öl einfach rausläuft im Stand, sollte von unten zu sehen sein. Außerdem sollte sich das Öl auf dem Parkplatz finden.

 

Dafür, daß das Öl in solchen Mengen verbraucht wird, fällt mir gerade kein Grund ein.

 

Ich würde Möl zur Hälfte am Peilstab auffüllen und beobachten. Ich halte das erstmal für einen Irrtum.

 

Daß er nicht fährt, könnte an klemmender Bremse liegen. Mal geprüft ob er leichtgängig rollt? Ansonsten tippe ich auf Kupplungsproblem, aber das sollte im Fehlerspeicher stehen.

 

Grüße, Hajo


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Ölspuren können von einem durchgescheuertem Ladeluftkühler kommen. Das wäre kein Einzelfall!

Zum „Kriechen“ fällt mir auch nix weiter ein als schon gesagt wurde.

bearbeitet von Outliner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, verschmutztes AGR Ventil könnte auch sein. Gute Idee. Da gibt es 3 Möglichkeiten, entweder regelmäßig reinigen, oder nur ausgeprägt Langstrecke fahren, oder stillegen. Ich mache alles drei. 😁 Richtig kaputt gehen die AGR Ventile eigentlich nicht.

 

Prüfen kann man das, indem der Schlauch zwischen AGR und Motor gelöst wird. Fährt er dann normal an, dann ist es ein AGR Problem.

 

Natürlich kann man das AGR Ventil bzw. Mischgehäuse auch erneuern. Das neue ist dann sauber. Das Prinzip funktioniert auch mit Aschenbechern, Socken, Einbauküchen und ganzen Smarts.

 

Ladeluftkühler (innen) reinigen macht keinen Sinn. Der ist sofort wieder verölt. Wenn er durchgescheuert ist, dann sollte er erneuert werden. Reinigen (von außen) und fahren und schauen, wo das Öl herkommt. Wenn er ausgebaut werden soll und schon älter ist, würde ich ihn in jedem Fall erneuern. Der Arbeitslohn macht den Kohl fett. Ein neuer LLK kostet ca. 120 Euro von Behr/Hella.

 

Achja, Motoröl nie auf mehr als halb am Peilstab auffüllen.

 


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gereinigt wurde das AGR vor einem halben Jahr, und Langstrecke fahre ich auch regelmäßig. Falls der Ladeluftkühler das Problem sein sollte, wird die Werkstatt das hoffentlich rausfinden. Wenn es ein Update gibt, poste ich!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der LLK ist möglicherweise Ursache der Ölfeuchtigkeit, aber nicht Ursache des schlechten Laufes.


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also wenn tatsächlich plötzlich 1L MÖl fehlt, dann sollte man nicht unten am Motor "suchen" müssen - da sieht der Smart aus wie eine Seemöwe Nähe der Deepwater Horizon.

Wenn sich aber kürzlich sehr viel Öl in Luft aufgelöst hat, hats dies wahrscheinloch wortwörtlich getan.

bearbeitet von ChristianAm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb ChristianAm:

Wenn sich aber kürzlich sehr viel Öl in Luft aufgelöst hat

 

Das sollte man allerdings riechen und sehen.


 Smart 451 CDI Cabrio Passion, Bj. 2011, 40 kW

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Minuten schrieb gewürfelt:

 

Das sollte man allerdings riechen und sehen.

Sollte... Ich hab schon Wohnwagengespanne gesehen, welche den Hänger nach Reifenverlust funkenschlagend zig km weit nachgezogen haben, ohne was zu merken

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Aktuell beliebt

  • Der letzte Post

    • Puh, das wird eine Weile dauern, aus dem Kabelsalat in den Schaltplänen einen verständlichen Ausschnitt zu basteln 🙂   Wenn ich es richtig verstanden habe, wird über das Doppelrelais k2 im SAM nur die Polung der Spannung gesteuert aber danach kommen noch zwei weitere Relais k66/1 und k66/2, die nicht im SAM verbaut sind, mit denen zwischen den drei Verdeckmotoren umgeschaltet wird. Aus der Einführungsschrift:   Dann geht es weiter durch einen Stecker im Heck zur Dachkassette.     Aber da die Steuerung an sich ja offenbar funktioniert, wenn auch nur zum Teil über den Schalter, denke ich auch, dass das Problem eigentlich nicht auf dem Weg vom SAM zu den Verdeckmotoren liegen kann.   Hier der Plan für den Schalter:    
  • Forenstatistik

    • Themen insgesamt
      147.411
    • Beiträge insgesamt
      1.514.175
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.