Jump to content

Empfohlene Beiträge

Ich wollte euch nur mal mitteilen, dass meine Kupplung höchstwahrscheinlich tot ist. 2007er 1.0 turbo mit 75000 berliner Kilometern. Nächste Woche schaut sich es mal ein Profi an. :)

Fahren tut er noch ganz normal... schalten auch..

Fragt sich nur wie lange ich damit bis zur Reparatur fahren kann.

Ist LUK der richtige Zulieferer für den Kupplungssatz?

Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit 75tkm bist du zwar recht früh dran, aber so extrem ungewöhnlich ist das je nach Fahrprofil nicht.

 

Sachs ist der richtige Zulieferer.


--- Mein Ex-Smart: Smart 451 Pulse MHD Coupé 82(71)PS MoPf (Erstzulassung: Oktober 2010) ---

000_My451_ForumSignatur.jpg

 

--- Aktuell: Audi A2 1.4 Benziner 75PS Color.Storm (Erstzulassung: Dezember 2005) ---

 

 

"Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe." - Walter Röhrl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei ständigem anfahren und bremsen im Berliner Stop and Go ist das kein Wunder.

Wage sogar zu behaupten, daß die Kupplung länger gehalten hätte, wenn der Smart Handschaltung hätte?

:-D


VW seit 2015 auf der schwarzen Liste! 

VW Lemminge :classic_ninja::classic_blink::classic_ninja: gibt es viel zuviele (leider)

Da ist Greenpeace dagegen zu 100% Glaubwürdig !!!

 

Kauft ausländische Kfz, halten länger, sind etwas günstiger, rosten eventuell etwas schneller wie MB :classic_biggrin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kupplung und Aktuator bei 116.500 km

 

rms

-----------------

Blitzwürfel

42 passion coupé (451er)

04/2008, 84 Pe-äss-la

 


Blitzwürfel

42 passion coupé (451er)

04/2008, 84 Pe-äss-la

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das klappert ja recht ordentlich deinem youtube link zufolge. Eine defekte Kupplung macht aber nicht solche Geräusche. Da ist noch was anderes kaputt.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

www.motor-talk.de/bilder/451-klappert-im-leerlauf-g72996431/image-i208341434.html

 

Wenn die Druckplatte so aussieht klappert es ähnlich wie im Video.

Das ist beim 451 kein Einzelfall. Gerade die frühen Modelljahre sind betroffen. Der Wagen aus dem Motortalkthread ist von 2007 mit 70tkm ;-).

 

 

 

[ Diese Nachricht wurde editiert von maxpower879 am 22.07.2017 um 13:43 Uhr ]


Smart 450 Cabrio 2002 599 71 PS 

Smart 451 2007 Turbo Cabrio 115 PS 

Seres 3 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat der 451 keine selbstnachstellende Kupplung?

 

 


 

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

signatur.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Steffi_Holger:

Der hat eine Scheibe, Automat und Ausrücklager wie jedes "normale" Auto......

 

Das weiß ich mittlerweile auch, nachdem ich meine letztes Jahr gegen ne leichtere Schwungscheibe und Brabus Reinbelag getauscht habe


 

Echte Autos haben den Motor hinten...

...nur Kutschen werden gezogen

 

signatur.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

75.000 Kilometer sind keine Seltenheit bei einem 451er! vorbeugendes wechseln erspart etwas später den Aktuator der nur durch schwergängige Automaten kapput geht.

Die LUK kannst du verbauen, meist steht nach dem Auspacken die Firma mit"S" drauf.....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Kuggi,

 

das identische Geräusch hatte mein Smart 451 Coupé Bj. Ende 2010 (71PS) 85000km, auch vor zwei Monaten.

Nach intensiver Recherche im Internet war ich mir fast sicher, dass das die Federbleche der Kupplung wären.

Hatte mich schon fast damit abgefunden. 

Ich habe recht gute Kenne bei der Autobastelei und habe mehrfach den Wagen aufgebockt um das Geräusch zu lokalisieren.

Für mich stand nach einiger Zeit fest, dass das aus der Kupplungsglocke kommt.

Da ich derzeit beruflich mehr als busy bin, habe ich mal bei meiner freien Smartwerkstatt angerufen und das Problem beschrieben.

(Also Klapper/Scheppergeräusch aus Nähe Kupplungsglocke im Leerlauf. Verschwindet bei zunehmender Drehzahl).

Der Meister wollte noch nix dazu sagen und hat sich das ansehen wollen.

Ich also hin...Smarti auf die Bühne und los geht der Spass.

Viertelstunde eher Ratlosigkeit. Nach Meinung des Meisters aber eher nicht die Kupplung.

Nachdem er sich einen Montagehebel zu Hilfe genommen hat plötzlich Ende mit Klappern.

 

Was war es???

Am Auspuff-Flansch, wo Auspuff und Auslasskrümmer mit zwei Schrauben verbunden sind, gibt es ein Sicherungsblech.

Das hatte sich aus der Verklemmung gelöst.

 

Seither ist wieder Ruhe im Karton und meine Nerven wieder im Chillout-Modus.

 

Schau mal bei Dir dort nach. Evtl. hast Du ja genau soviel Dussel wie ich.

 

Ciao

Dirk


Klein, aber fein...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meinst du, Kuggi liest nach 3,5 Jahren hier noch mit?


705 Kilometer mit 19,43 Litern sind 2,75 Liter/100 Km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Egal. Das Geräusch kenne ich und es passt auch zu einem anderen, aktuellem Thread.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Seit gestern klingt meiner auch so wie im Video allerdings nicht so extrem wie lange kann man denn so fahren wenn man dachte fährt und was würde der Spaß kosten ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast stuhlfahrer
vor 19 Minuten schrieb Kojak75:

Seit gestern klingt meiner auch so wie im Video allerdings nicht so extrem wie lange kann man denn so fahren wenn man dachte fährt und was würde der Spaß kosten ?

Du solltest die möglichst bald wechseln lassen, sonst geht noch mehr kaputt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Der letzte Post

    • Hallo, da unser Smart 451 84PS Turbo kaum bewegt wird, musste ich heute zum zweiten Mal in diesem Winter die Batterie ausbauen und aufladen - soweit, so gut.   Beim Wiedereinbau ist mir aufgefallen, dass die Klemmen ggfs. ein Kontaktproblem haben. Ich habe erst Plus, dann Minus angeschlossen und es hat sich nichts getan. Dann habe ich Minus ab und wieder angeklemmt, es hat kurz gefunkt, und das Radio startete. Als ich dann zum Test den Motor starten wollte, ging mit Schlüsseldrehung das Radio wieder aus und das Auto war wieder tot. Mir ist außerdem aufgefallen, dass die Zentralverriegelung in der Zeit mehrfach geschaltet hat. Der Sitz des Minusklemme war nicht richtig, als ich das korrigiert hatte, sprang der Smart auch wieder an.   Die Batterie ist 1 Jahr alt, und ich habe sie so ohne Batteriepolfett eingebaut. Ansonsten scheint mir alles original zu sein.   Apropos: Gibt es Möglichkeiten, das Prozedere des Ab- und wieder Anklemmens zu vereinfachen? Ich hatte über Schnellverschlussklemmen nachgedacht, aber das wird ohne weiteres nicht am Minus-Pol funktionieren, richtig?   Vielen Dank! Viele Grüße   Felix    
  • Forenstatistik

    • Themen insgesamt
      149.275
    • Beiträge insgesamt
      1.545.078
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.