Jump to content
Melde dich an, um diesem Inhalt zu folgen  
biggreek

BIETE SMART BRABUS MONOBLOCK VI 16/17 ZOLL KOMPLETTRADSATZ

Empfohlene Beiträge

Komplettradsatz SMART Brabus Monoblock VI

für Smart Fortwo !

 

KEINE BORDSTEINSCHÄDEN !

TOPZUSTAND !

 

hinten 225/35/17 (8,0x17 ET-15)

vorne 175/50/16 (5,5x16 ET 34)

 

1200,-

911s@gmx.at

 

1.jpg

2.jpg

3.jpg

4.jpg

[ Diese Nachricht wurde editiert von biggreek am 22.05.2012 um 17:59 Uhr ]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

hast du das Felgenbett abdrehen/polieren lassen?

Wurde es anschließend wieder versiegelt/klarlackiert?

 

Gründe? Optik? Oder Bremsstaub?

 

Grüße

Benny

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

sorry, aber wenn man hier öfter mal reinschauen würde, wüsste man das für 1200,- nen komplett radsatz niemals den besitzer wechselt ;-)

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Magst du auch die vorherigen Fragen beantworten?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kein winterbetrieb, aufpoliert, versiegelt, komplettsatz in wien zu hause

lg

biggreek

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

  • Der letzte Post

    • Soo, ich habe mal wieder eine neuen Sachstand zu meiner Kugel.  Der Wagen verhält sich beim Fahren ganz normal, das Problem tritt nur noch auf, wenn ich zum Beispiel an eine Kreuzung heranfahre, dann schaltet er nicht mehr runter, auch manuell nicht. Ich muss dann anhalten, auf Neutral schalten und wieder in den ersten. Hoch und runterschalten während der Fahrt funktioniert einwandfrei. Hat noch jemand eine Idee? Den Kuppungsaktuator habe ich auch mal getauscht, keine Besserung. 
  • Forenstatistik

    • Themen insgesamt
      148.478
    • Beiträge insgesamt
      1.532.440
×
×
  • Neu erstellen...

Wichtige Information

Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.