Suchen
Login
Benutzername

Passwort

Kostenlos registrieren?!
Wer ist Online
Gäste: 114
Mitglieder: 4

Du bist anonymer Benutzer.
Hier kannst Du Dich anmelden.

Anzeige
der smarte Service
Anzeige
Autoteile auf Pkwteile.de
Anzeige
ersatzteile kfz
Anzeige
ML Tuning
Heutige Top-Artikel
Heute bisher keine Artikel
  
Moderator: smart-Forum-Team
smart-Forum Übersicht » » CDI » » Undichte Hochdruckpumpe bzw. Elementabschaltung
  
2 Seiten ( 1 | 2 )
Autor Undichte Hochdruckpumpe bzw. Elementabschaltung
Smartpimper
smartie-Frischling
(9 Beiträge)

registriert seit: 12.9.2006
Kennzeichen: LM-AJ 679

  erstellt am 10.11.2006 22:11  Profil  www  Zitieren

Hallo Smarties,
mein CDI, Bj. 02, 75tkm, hatte letzte Woche beim morgentlichen Kaltstart plötzlich ne große Dieselpfütze unter der Hinterachse. Nach ca. 3 min. Leerlauf hörte es auf zu tropfen und es war für den Rest des Tages kein Dieselverlust mehr zu beobachten. Am nächsten Morgen, das selbe wieder. Der Motor lief jedoch einwandfrei.
Im SC angekommen hörte ich die üblichen Sprüche: "die Hochdruckpumpe ist kaputt, muß ne neue rein, kostet mit Einbau um die 1000 €."
Ich Frage: "wie Kaputt??? der Motor läuft doch prima. Die ist doch lediglich undicht und muß nur abgedichtet werden!" " bei uns gibt's nur Austausch aber versuchen Sie's mal beim Bosch-Dienst."
Der Meister bei Bosch meinte: "Pumpe ausbauen, zerlegen, mit neuen Dichtungen ect. wieder zusamenbauen, Druckprüfung, wieder einbauen, macht ca. 400 €, wenn nicht's anderes verschlissen ist."

Ich entschloß mich die sache selber zu machen und bestellte die Dichtungen für die eine undichte Pumpenkammer. Zwei Stützringe aus Kunststoff, zwei O-Ringe, ein Kammerdichtring. Alles zusammen für 5,55 €.

In der Garage ging's zur Sache. Bodypanel runter, Crashbox ab, Auspufftopf ab, Ansaugrohr (Luftfilter > Turbo) raus. Mit nem langen Torx-Knebbel die vier Schrauben des Kammerdeckels rausdrehen (Vorsicht! Der Deckel steht unter Federdruck) und den Deckel mitsamt dem Elementabschaltventiel Vorsichtig abnehmen.
Ab jetzt ist peinliche Sauberkeit und gewissenhaftes Arbeiten angesagt, da darf kein Dreck reinkommen! Die O-Ringe und die Kammerdichtung auswechseln und das ganze nochmal mit Spiritus abspüllen. Wieder Vorsichtig zusammenbauen. Deckelschrauben mit 25nm anziehen. Ein kurzes husten beim Anlassen und nach ca. 1,5 Stunden war der Smarti wieder mit dichter Hochdruckpumpe unterwegs.
Ersparniss ca. 995.- €

Der Grund für die Undichtigkeit ist, meiner Meinung nach, zwischen Deckel und Gehäuse eindringende Feuchtigkeit. Diese sorgt für Rostansatz. Der Rost hebt den Deckel um ein müh an. Bei dem hohen Innendruck in der Pumpe reicht dies aus um die Dichtung zu lockern.
Übrigens: Die Pumpe ist "made in Italy". Nix deutsche Wertarbeit!

-----------------
Gruß aus dem Taunus, Jürgen



[ Diese Nachricht wurde editiert von Smartpimper am 11.11.2006 um 18:04 Uhr ]

student_lumpi
Junior-smartie
(46 Beiträge)

registriert seit: 26.1.2006

  erstellt am 10.11.2006 22:17  Profil  Zitieren

SUUUPER GEMACHT! hehe, ABER:

...made in italy...

Nene, die Italiener sind im Maschinenbau DER Renner. Italienische Wertarbeit!


Smartpimper
smartie-Frischling
(9 Beiträge)

registriert seit: 12.9.2006
Kennzeichen: LM-AJ 679

  erstellt am 11.11.2006 17:33  Profil  www  Zitieren

Na gut. Mollto Bene.



-----------------
Gruß aus dem Taunus, Jürgen

[ Diese Nachricht wurde editiert von Smartpimper am 11.11.2006 um 18:02 Uhr ]

Triking
Forum-smartie
(11190 Beiträge)

registriert seit: 11.5.2005
Kennzeichen: vorne und hinten

  erstellt am 13.11.2006 10:56  Profil  Zitieren

Ausgezeichnet!

Vor ca. 20 Jahren wollte man mir für meinen Escort Diesel ebenfalls eine neue Pumpe andrehen. Der Wagen hatte auch gerade erst 70.000 Km gelaufen.

Und das nur, weil eine Welle ausgeschlagen war. Erst auf hartnäckiger Nachfrage teilte man mir mit, dass es bei Bosch (Pumpenhersteller) einen Reparatursatz gebe. Einen mit einer technischen Änderung, damit das bekannte Problem nicht mehr entstehe.

Die Teile (Pumpendeckel, Welle mit Mechanik, Feder und Dichtdungen) haben DM 115,00 gekostet und waren leicht zu tauschen.

Nach über 350.000 Km war die Pumpe noch vollkommen in Ordnung und läuft vermutlich heute noch im tiefen Russland.

Was ich damit sagen will:

Es wird wohl immer erst versucht, dem Kunden die teure Lösung anzudrehen - (Entschuldigung) zu verkaufen.

Bei mir kommt immer mehr die Vermutung auf, die heutigen "Mechatroniker" sind nur noch Baugruppentauscher im Namen des Herren.

Die verdienen an dem Tausch der Baugruppe und noch heftiger an dem Teil selber.

Schrauber mit Benzin im Blut sind das nicht!!!

Aber gut, dass es auch anders geht und vielen Dank für Deinen Beitrag.

Sollte mich das gleich Schicksal mal ereilen, dann weiß ich, wie zu verfahren ist.

Gruß, Rolf



funny_flagie
Turbo-smartie
(1038 Beiträge)

registriert seit: 31.10.2002
Kennzeichen: keins mehr

  erstellt am 13.11.2006 13:30  Profil  Zitieren

@Triking:

ist leider heutzutage so. Ich weiß, es ist schwer zu verstehen, aber ich selber merke es auch bei uns in der Elektronik-Branche. Wenn man nicht sich selber mehr zu helfen weiß, dann wird es teuer. Gerade heute musste ich wieder mal eine Reparaturrechnung im Wert von 1500 € abzeichnen und es tut richtig weh! Da werden nur noch Baugruppen und Komponenten ausgetauscht und dann ist die Rechnung perfekt. Genauen Grund oder Ursache des Problems erfährt man nicht mehr, und damit das Ganze noch ein schönes Bild abgibt wird eine Kalibrierung mit einem 20seitigen Ausdruck von Messwerten und Toleranzen mitausgehändigt. Die Kalibrierung war für uns eh "egal", aber es gehört halt zum Serviceumfang mit dazu. "Friss es oder stirbt" mehr fällt mir nicht mehr dazu ein. Das meiste Geld kann man noch sparen wenn man Zeit und Nerven für eine vernünftige Recherche aufbringen kann.

Viele Grüße,
funny_flagie


photosmart
Standard-smartie
(53 Beiträge)

registriert seit: 18.11.2006

  erstellt am 26.11.2006 19:24  Profil  Zitieren

hallo Hochdruckpumpe, eine fachliche Frage.

Bei meinem CDI verlief die AU negativ.Der Prüfer diagnostizierte defekte Pumpe- weil Trübungsbild war nicht ok.

was ratet ihr mir, neue Pumpe oder rep.
Ich habe mir zu Vorsorge schon eine Pumpe gebraucht besorgt.


Hermann
getunter smartie
(271 Beiträge)

registriert seit: 24.1.2002

  erstellt am 27.11.2006 19:09  eMail  Profil  Zitieren

Mein Cdi hat nun auch eine undichte Railpumpe, merkte ich erst weil der Kleine immer nach Diesel stank. Gottseidank noch Garantie. Allerdings nach 1 1/2 Jahren und 44 000km schon etwas schwach. Mistqualität.

wido
Junior-smartie
(31 Beiträge)

registriert seit: 11.12.2005
Kennzeichen: EL-WZ 572

  erstellt am 06.12.2006 12:08  eMail  Profil  Zitieren

Hi!

Danke für diese Super-Antwort! Schon voriges Jahr hatte ich dieses Problem mit meinem 42CDI 02/02 auch. Aber nur bei Temperaturen unter 7 Grad... Habe auch beim Bosch-Dienst informiert: E 900,--. Pumpe nicht dicht, aber die auch nicht...

Ich habe mein Auto weiter gefahren. Direkt nach dem Kaltstart einmal bis 3000 Umdrehungen Gas gegeben (dann tropfte er nicht mehr). Den ganzen Sommer keine Probleme gehabt. Jetzt fängt es wieder an. Das hier ist aber ein Super-Tip und werde so schnell wie möglich versuchen das Problem auf diese Weise zu lösen.

Danke!

Gruss aus dem Emsland

Wido


Crazypower1
Standard-smartie
(58 Beiträge)

registriert seit: 12.1.2001
Kennzeichen: BC-RS 58

  erstellt am 15.12.2006 20:56  eMail  Profil  www  Zitieren

Hallo Leute
Meine Hochdruckpumpe ist auch undicht ,habe dichtungssatz beim Boschdienst geholt ,Smart Center meint die kann man nicht abdichten ,es werden dort nur neue eingebaut ,für 850 € .Werde es mal Morgen testen ob ich die Pumpe dicht bekomm .Das Ding pisst unten an der Pumpe wo das Kabel hingeht und da läuft die suppe direkt aus dem Stecker .Und jetzt läuft der Smart nicht mal mehr an
jetzt muß mir noch einer erklären wie man hier ein Bild rein hängt , das hab ich auch noch beim Bosch dienst mit .

Gruß Roland


ulib
smartie-Frischling
(2 Beiträge)

registriert seit: 5.1.2007

  erstellt am 05.01.2007 19:29  Profil  Zitieren

Hallo
weiß vielleicht einer die Bestellnummer für den Dichtungssatz von Bosch für die Hochdruckpumpe
Vielen Dank in Voraus
Uli


AR_Team
smartie-Frischling
(5 Beiträge)

registriert seit: 10.1.2007

  erstellt am 10.01.2007 20:59  eMail  Profil  Zitieren

Hallo Ulib,

habe den Dichtsatz bei Diesel Pitter bestellt.
Mein örtlicher Boschdienst hat rumgezickt. (wäre gefährlich usw.) So ein blödsinn. Die Firma hat problemlos und schnell geliefert.
Hier die Best. Nr.:

Bestellnummer: F01M100275 (org. Teilenummer der Pumpe 0445010025)

Gruß Alex


Timo
Forum-smartie
(28318 Beiträge)

registriert seit: 16.6.2001
Kennzeichen: MH451

  erstellt am 10.01.2007 21:30  Profil  Zitieren

Quote:

Am 10.01.2007 um 20:59 Uhr hat AR_Team geschrieben:
Hallo Ulib,



habe den Dichtsatz bei Diesel Pitter bestellt.



Bekomme ich langsam dafür eine Vermittlungsprovision!
-----------------

    spritmonitor.de


guggi
Junior-smartie
(11 Beiträge)

registriert seit: 6.11.2002

  erstellt am 25.01.2007 20:52  Profil  www  Zitieren

Hallo Smarties,
habe auch das Problem mit der Hochdruckpumpe (HP). Story begann wie üblich: Öllachen täglich unter dem Auto, leichter (kaum merklicher Leistungsabfall).

Ausbau von Plastikverbau hinten war problemlos. Dann die horizontal angebrachte Alu-Schiene weg. Ausbau von Auspuff ist nicht notwendig. Den quer liegenden Gummischlauch zum Turbo abnehmen – ist einfach. Einige Stecker, eine Dieselleitung zum Comonrail und Kabel abnehmen – alles eh logisch und nix kann schief gehen.

Die HP (Hochdruckpumpe) ist mit 4 Torx Schrauben befestigt. Die Pumpe auf sauberem Tuch an allen drei Deckeln (jeweils 4 Torx Schrauben) öffnen. Drinnen sind dann je Deckel 2 Dichtungen, die etwa 4 mm Durchmesser haben. Zuerst der schwarze Dichtring dann der weisse Dichtring drüber sauber einlegen. Diese Dichtungen waren bei mir Ursache des Öl/Treibstoffverlustes. Dichtungen sind bei Diesel Pitter in Mühlheim/Ruhr http://www.dieselpitter.de/bhp/kontakt.asp
erhältlich und kosten inkl. Schnelltransport EURO 28,- . Die Dichtungen kommen von Bosch und haben die Nummer F01M100275-810. Bei mir waren diese kleinen Dichtungen für 2 HP drinnen. Nicht leicht zu finden sind die 3 Metalldichtungen (ebenfalls so um die 4mm) die unter den Ventilen liegen. Die Ventile sind die drei kleinen Metalldinger (40mm x 25mm, Höhe etwa 15 mm) die in jeder Kammer nur lose eingelegt werden. Jeder der drei Deckel hat einen Ring mit einer „Nase“. Etwas Fett an den Ring damit er sich beim Einbau nicht verschiebt ist zu empfehlen. Dann sind noch 2 grössere Dichtungen auszutauschen. Die kommen auf die Welle. – Eigentlich alles klar und nicht zu verwechseln.

Beim Zusammenbau die 4 Torex – Schrauben am Deckel mit 2,5 kg anziehen und achten, dass der Deckel beim Anziehen der Schreiben gleichmässig angedrückt wird.

Probleme gab’s mit dem Elektrostecker zur Hochdruckpumpe. Die Steckverbindung rastete einfach nicht ein. Gummi hab ich rausgenommen und mal sehn was wird.

Mit nen guten Glas Bier und einigen Einheiten philosophischen Betrachtungen zwischendurch (bin ernsthaft dabei den Verein WIDSA „wider der systematischen Abzocke“ zu gründen) war in 3 Stunden die Sache erledigt, ich um ein Stück Selbstwertgefühl reicher und von € 1.072,- Abzocke verschont (Kostenvoranschlag Smart/Mercedes ist € 1.100.-). Das Bier berechne ich nicht, weil ich es sonst auch getrunken hätte.

Fazit: selber machen !


[ Diese Nachricht wurde editiert von guggi am 25.01.2007 um 20:55 Uhr ]

Timo
Forum-smartie
(28318 Beiträge)

registriert seit: 16.6.2001
Kennzeichen: MH451

  erstellt am 25.01.2007 20:57  Profil  Zitieren

Noch jemamd glücklich gemacht mit meinem Tip es dort zu versuchen!
-----------------

    spritmonitor.de


NicOL
Junior-smartie
(17 Beiträge)

registriert seit: 12.2.2007

  erstellt am 22.02.2007 18:25  Profil  Zitieren

Hallo Zusammen,

ich bekomme diese olle Dieselpumpe nicht dicht, bzw. finde die eigentliche Ursache für die Dieseltropfen unter dem Smart nicht... Ich habe schon alles über Stunden beobachtet, doch man kann nicht wirklich sagen wo es herkommt. Mein erster Ansatz war der Wechsel der Dichtung zu diesem kleinen Schalter unter der unteren Kammer. Da war auch genügend Diesel drinnen... doch leider tropfte er danach weiter.

Dann habe ich die kompletten Dichtungen der unteren Kammer der Pumpem die von unten zu öffnen istgewechselt. Allerdings war es das wohl auch nicht, denn heute morgen war wieder ein Troffen unter dem Auto...

Ich werde mal noch ein wenig beobachten, doch meine Nachbarn sind nicht begeistert von den Dieseltropfen, da sie gerade bei der Nässe so groß werden und gut sichtbar schimmern.

Meine wohl letzte Chance ist der Ausbau der kompletten Pumpe, um die anderen Kammern ebenfalls mit neuen Dichtungen zu versehen.

Dazu ein paar Fragen:
- Woher bekomme ich die entsprechenden Nüsse?
- Wie heißen diese Art der Schrauben überhaupt?
- Welche Größe benötige ich? und
- Wie hole ich die Pumpe aus dem Smart raus? Wahrscheinlich nach oben, oder?
- Muss an der Dieselleitung zum CommonRail anschließend auch eine neue Dichtung eingesetzt werden?

Vielleicht könnt Ihr mir ein paar Infos dazu geben?

Vielen Dank und Viele Grüße,
Nico
(alias früher mal Cirimyon)


Smarttuner
Junior-smartie
(16 Beiträge)

registriert seit: 30.4.2007
Kennzeichen: LM-AJ 679

  erstellt am 24.05.2007 21:34  Profil  www  Zitieren

Hi Leute,
konnte leider nicht auf eure Fragen antworten da mein Account nicht mehr aktiv war. Habe mir einen neuen anlegen müssen (Smarttuner). Für Fragen stehe ich nun wieder unter diesem Namen zur verfügung!

-----------------
Gruß aus dem schönen Taunus....


[ Diese Nachricht wurde editiert von Smarttuner am 24.05.2007 um 21:35 Uhr ]

Biertrinker
Standard-smartie
(94 Beiträge)

registriert seit: 18.7.2007
Kennzeichen: DW-AV 604

  erstellt am 21.07.2007 00:13  Profil  Zitieren

Tach zusammen,

mein SC hat mir ebenfalls einen Kostenvoranschlag über 860€ für den Einbau einer neuen Dieselpumpe zukommen lassen. Aber der Meister war wenigstens so nett und meinte, bei Bosch krieg ich das für 150€ repariert. Ihm wars wohl selber peinlich, als er sah, wie ich beim lesen des KVA mit den Augen gerollt habe!


Trethupe
Turbo-smartie
(1149 Beiträge)

registriert seit: 13.4.2008

  erstellt am 13.10.2009 08:34  Profil  Zitieren

gibt dazu irgendwo ein paar Bilder?

Habe noch NIE am Smart geschraubt und bin aber Vespa Schrauber und kennen Vergaser und die Sauberkeit bei der Arbeit daran...

Dieselpitter hat den Dichtsatz für 19 Euro da...braucht man auch den Deckel neu ( Ursache ist ja eigentlich die Korrosion am Deckel )

Gruß

Frank


oz42
Turbo-smartie
(1366 Beiträge)

registriert seit: 25.2.2009
Kennzeichen: RZ-QM

  erstellt am 13.10.2009 10:38  Profil  Zitieren

Mich würden Bilder auch interessieren. Mein Smart ist zwar neu, aber damit das gar nicht erst passiert, kann ich die Pumpe ja in WD40 ersäufen.
-----------------



Kugel-Michael
Warp-smartie
(4582 Beiträge)

registriert seit: 21.6.2003

  erstellt am 13.10.2009 13:16  Profil  Zitieren

Den Deckel kann man einfach abschleifen, damit die Korrosion weg ist, gar kein Problem. Aber bitte einen Schleifklotz verwenden und mit sehr feinem Schleifpapier nacharbeiten.

-----------------
Schöne Grüße von der Neckar-Alb, Micha



27. September 2009: Welcome back in GDR.



[ Diese Nachricht wurde editiert von Kugel-Michael am 13.10.2009 um 13:18 Uhr ]

Trethupe
Turbo-smartie
(1149 Beiträge)

registriert seit: 13.4.2008

  erstellt am 13.10.2009 18:05  Profil  Zitieren

wow

[ Diese Nachricht wurde editiert von Trethupe am 17.01.2010 um 05:46 Uhr ]

Kugel-Michael
Warp-smartie
(4582 Beiträge)

registriert seit: 21.6.2003

  erstellt am 13.10.2009 18:26  Profil  Zitieren

Diese minimalen Unebenheiten gleicht die Dichtung aus. Und als wir die Pumpe gerichtet haben, haben wir den letzen Schliff mit wirklich sehr feinem Papier gemacht. Wie gesagt, ist dicht.


-----------------
Schöne Grüße von der Neckar-Alb, Micha



27. September 2009: Welcome back in GDR.




Trethupe
Turbo-smartie
(1149 Beiträge)

registriert seit: 13.4.2008

  erstellt am 13.10.2009 20:06  Profil  Zitieren

wow

[ Diese Nachricht wurde editiert von Trethupe am 17.01.2010 um 05:46 Uhr ]

Trethupe
Turbo-smartie
(1149 Beiträge)

registriert seit: 13.4.2008

  erstellt am 18.11.2009 04:41  Profil  Zitieren

wow

[ Diese Nachricht wurde editiert von Trethupe am 17.01.2010 um 05:47 Uhr ]

Trethupe
Turbo-smartie
(1149 Beiträge)

registriert seit: 13.4.2008

  erstellt am 18.11.2009 13:10  Profil  Zitieren

wow

[ Diese Nachricht wurde editiert von Trethupe am 17.01.2010 um 05:47 Uhr ]

2 Seiten ( 1 | 2 )
  
Gehe zu:
 
   

© 1999 - 2019
Impressum und Datenschutz