Suchen
Login
Benutzername

Passwort

Kostenlos registrieren?!
Wer ist Online
Gäste: 6
Mitglieder: 3

Du bist anonymer Benutzer.
Hier kannst Du Dich anmelden.

Anzeige
Autoteile auf Pkwteile.de
Anzeige
ersatzteile kfz
Anzeige
ML Tuning
Heutige Top-Artikel
Heute bisher keine Artikel
  
Moderator: smart-Forum-Team
smart-Forum Übersicht » » SMARTe Technik » » Keilriemen gerissen bei laufendem Motor und leerer Batterie
  
Autor Keilriemen gerissen bei laufendem Motor und leerer Batterie
SmartCoupe
smartie-Frischling
(2 Beiträge)

registriert seit: 15.4.2019

  erstellt am 15.04.2019 08:44  Profil  Zitieren

Hallo zusammen,

ich ein mittelschweres Problem mit meinem Smart. Er stand jetzt den Winter über und ich wollte ihn am Wochenende wieder zum laufen bringen, was leider nicht so ganz geklappt hat.

Die Batterie war logischerweise komplett leer, woraufhin wir ihn per Starthilfe überbrückt haben. Das hat auch soweit geklappt und der Smart sprang relativ schnell und ohne Probleme an.
Leider machte sich kurze Zeit später durch ein hochfrequentes quietschen der Keilriemen bemerkbar und es kam wie es kommen musste, durch einen Schlag verabschiedete sich dieser und ist gerissen. Es fing dann fürchterlich an zu qualmen und zu stinken, da der Keilriemen scheinbar auf den heißen Krümmer/Auspuff gekommen ist (man denkt gar nicht wie heiß diese Teile nach 1-2 min Motorlauf schon werden) und mein bekannter klemmte dann die Überbrückungskabel ab, was zur Folge hatte das der Motor sofort und auf der Stelle aus ging
Im Nachhinein betrachtet ist das ja auch logisch, da durch den gerissenen Keilriemen die Lima keinen Strom erzeugt hat und die Batterie wahrscheinlich so leer/platt war, dass sie die Spannung nicht aufrecht erhalten konnte.

Jetzt meine Frage, kann durch den plötzlichen Motor aus irgendwas Schaden genommen haben? (Steuergeräte etc.) und kann der gerissene Keilriemen noch weitere Dinge im Motorraum beschädigt haben?

Der Drehzahlmesser ist auf jeden Fall einfach bei ca. 1200 rpm stehen geblieben und nicht mal mehr auf 0 zurück gefallen

Wir werden das Auto jetzt die Tage mal in seine Werkstatt schleppen und es uns mal genauer anschauen, eine neuer Batterie ist Pflicht und ein bzw zwei neue Keilriemen (Smart hat Klima) natürlich auch.
Ich hoffe das weiter nichts passiert ist und bin auf eure Einschätzungen diesbezüglich gespannt.

Gruß

PS: 450er Smart, BJ 2005, Benziner, 55 kw, ca. 45.000 km Laufleistung.


Outliner
Hyper-smartie
(2434 Beiträge)

registriert seit: 21.5.2007
Kennzeichen: MD XY

  erstellt am 15.04.2019 09:27  eMail  Profil  Zitieren

Deine Lichtmaschine ist festgegammelt!
Darum drehte der Riemen beim Starten und laufendem Motor solange über die stehende Riemenscheibe, bis er sich in Wohlgefallen auflöste. Viele starten wegen des Widerstandes gar nicht erst. Alter Hut...
Batterie laden oder ersetzen und mit einem 24er oder auch 22er gekröpften Ringschlüssel an der Mutter der LiMa-Riemenscheibe rütteln, bis die LiMa wieder freigängig ist.
Neuen Riemen drauf, fertig!


Ahnungslos
Forum-smartie
(26130 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 15.04.2019 09:27  Profil  Zitieren

Du solltesxt eher mal schauen, ob sich das Riemenrad Deiner Lichtmaschine drehen lässt!
Was Du beschreibst, ist nämlich das typische Fehlerbild, wenn die LiMa durch die Standzeit fest ist! Das kommt beim Smart sehr häufig vor.
Es ist übrigens nicht der heisse Auspuff, der das Qualmen erzeugt hat, sondern die Tatsache, daß der laufende Riemen über die stehende Riemenscheibe der LiMa geschleppt wird, das macht dem Riemen innerhalb kürzester Zeiten den Garaus!
Und genau deshalb ist er auch gerissen und nix anderes!

Das heisst jetzt nicht, daß die Lichtmaschine deshalb gleich ausgetauscht werden muß, evtl. kann sie auch wieder gangbar gemacht werden!

Ich bin mir auf jeden Fall ziemlich sicher, daß sie fest ist und der Riemen deshalb in Schall und Rauch aufgegangen ist!


Ahnungslos
Forum-smartie
(26130 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 15.04.2019 09:29  Profil  Zitieren

Es ging um Sekunden!
Indes die Diagnose ist die gleiche.
Bei diesem Fehlerbild auch nicht sonderlich schwer zu sagen!


Ahnungslos
Forum-smartie
(26130 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 15.04.2019 09:34  Profil  Zitieren

Die Problematik ist nicht, daß die Welle derLichtmaschine fest rostet, sondern daß die Eisenbleche des Stators und Rotors durch die ungünstige Einbaulage und dem damit verbundenen Spritzwasser stark zum rosten neigen.
Wenn dann von oben her Rostbröckchen des Rotors in den schmalen Luftspalt zwischen Rotor und Stator fallen, dann blockieren diese die Freigängigkeit der LiMa.
Aber wie schon geschrieben, mit einem Ringschlüssel direkt an der Mutter der Riemenscheibe ansetzen und hin und her drehen, bis sie wieder einigermaßen freigängig ist.
Du musst ja die Abdeckungen da unten ohnehin entfernen, weil der Riemen ersetzt werden muß!
Dann kommst Du auch an die Riemenscheibe der LiMa ran!

In seltenen Fällen ist auch das Gehäusematerial der LiMa durch Zinkpest angegriffen und aufgeplatzt, dann muß die LiMa ersetzt werden.
Aber ich würde es erst mal mit dem Ringschlüssel versuchen, normalerweise reicht das aus.
Wenn sie sich dann mal dreht, dann arbeitet sie sich im Betrieb selbst wieder frei!

Ein Smart will eben nicht so lange in der dunklen Garage vor sich hin vegetieren und vernachlässigt werden, der hat auch eine Seele!


Ahnungslos
Forum-smartie
(26130 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 15.04.2019 10:20  Profil  Zitieren

Quote:

Am 15.04.2019 um 08:44 Uhr hat SmartCoupe geschrieben:
Der Drehzahlmesser ist auf jeden Fall einfach bei ca. 1200 rpm stehen geblieben und nicht mal mehr auf 0 zurück gefallen


Das ist ganz einfach zu erklären, der Drehzahlmesser ist nämlich kein normales Messgerät mit einer Rückstellautomatik wie z.B. mechanische Tachometer, sondern bei dem handelt es sich im Prinzip um einen Schrittmotor, dessen Elektronik im Kombiinstrument verbaut ist, das Verbindungskabel ist ja hinten auf der Platine des Kombiinstruments eingesteckt.
In Drehzahlmesser selbst gibt es außer dem Schrittmotor und der Beleuchtung sonst überhaupt keine Bauteile.
Und dadurch, daß die Spannung schlagartig weg war blieb der eben an der Stelle stehen, an der er zuletzt gewesen ist.
Allerdings glaube ich nicht, daß dadurch, daß die Spannung weg war, irgend etwas in der Elektronik beschädigt worden ist.

Daß noch überhaupt keine Ladung in der Batterie war, das liegt schon daran, daß die LiMa noch keinen Strom erzeugt hatte, aber das lag nicht an dem gerissenen Keilriemen, sondern daran, daß sich die LiMa trotz drehenden Motors noch keinen Zentimeter gedreht hat, weil sie nämlich fest ist!
Das ist wie schon geschrieben auch der Grund, warum der Keilriemen über den Jordan gegangen ist, der hält das nämlich nicht lange aus, denn er über die stehende Riemenscheibe geschleppt wird!


SmartCoupe
smartie-Frischling
(2 Beiträge)

registriert seit: 15.4.2019

  erstellt am 15.04.2019 10:24  Profil  Zitieren

Vielen Dank für eure aufschlussreichen und einleuchtenden Antworten

Das klingt sehr plausibel, erklärt natürlich auch das fürchterliche quietschen des Keilriemens bevor er sich aufgelöst hat
Das mit dem gangbar machen der Lima werden wir dann mal zuerst probieren.
Macht mir natürlich Hoffnung das sonst weiter nichts mit meinem kleinen passiert ist

Zum Thema plötzliches ausgehen des Motors aufgrund der Unterspannung meint ihr das da großartig nichts passiert sein kann? Und auch das der Drehzahlmesser sich wieder fängt sobald der kleine eine neue Batterie hat?
Oder das der Anlasser wegen des großen Widerstands evtl. noch über den Jordan gegangen ist.

PS: Ich habe ihm den ganzen Winter versucht gut zuzureden, aber er hat scheinbar nicht auf mich gehört. Solange wie letzten Winter werde ich ihn in Zukunft auch nicht mehr vernachlässigen

PS 2: @ahnungslos, da haben sich unsere Antworten wohl überschnitten vielen Dank auch dafür, jetzt kann ich wieder etwas beruhigter schlafen bis sich mein Bekannter darum kümmern kann

[ Diese Nachricht wurde editiert von SmartCoupe am 15.04.2019 um 10:59 Uhr ]

Ahnungslos
Forum-smartie
(26130 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 15.04.2019 11:28  Profil  Zitieren

Quote:

Am 15.04.2019 um 10:24 Uhr hat SmartCoupe geschrieben:
Zum Thema plötzliches ausgehen des Motors aufgrund der Unterspannung meint ihr das da großartig nichts passiert sein kann? Und auch das der Drehzahlmesser sich wieder fängt sobald der kleine eine neue Batterie hat?
Oder das der Anlasser wegen des großen Widerstands evtl. noch über den Jordan gegangen ist.


Dazu hatte ich ja schon oben was geschrieben, das hast du ja schon selbst fest gestellt, daß sich das zeitlich überschnitten hat.

Ich glaube nicht, daß dies dem Anlasser geschadet, der ist nämlich relativ robust gebaut.
Es gab schon Fälle mit festen Lichtmaschinen, da hat sich der Anlasser aufgrund von einem stark gespannten Riemen bei fester LiMa überhaupt nicht bewegt.
Und beim Smart ist es nicht so, daß der Anlasser bei loslassen des Zündschlüssels sofort stromlos wird, sondern der wird noch ein paar Sekunden weiter bestromt und versucht, den Motor zu drehen, wenn man lediglich den Zündschlüssel los lässt und nicht gleich in die 0 Stellung dreht.
Wenn der Anlasser frei drehen kann, dann merkt man das auch, weil dann der Anlasser den Motor weiter durchdreht, obwohl man den Schlüssel los gelassen hat.
Aber wenn der Motor blockiert, merkt man das eben nicht.

Und da der Anlasser im blockierten Zustand noch mehr Strom zieht, als wenn er frei drehen kann, das ist quasi ein Kurzschluß über eine Wicklung, dann wird er natürlich verdammt heiss, wenn man das ein paar Mal probiert.

Da gab es schon welche, die den Anlasser schon fast durchgeglüht hatten, weil sie es permanent probierten und der Anlasser funktioniert anschließend immer noch.
Von daher kann ich Dir Deine Bedenken nehmen, daß es dem Anlasser geschadet haben könnte.

Und mit der restlichen Elektronik bin ich mir fast sicher, daß es auch nix ausgemacht haben dürfte, aber das kannste ja dann mit einer neuen Batterie ausprobieren.

Der Drehzahlmesser geht dann bestimmt auch wieder auf 0 zurück und funktioniert einwandfrei, wenn die Elektronik wieder Saft hat!

Das sind halt die kleinen Geheimnisse des Smart!


ThoK
Senior-smartie
(103 Beiträge)

registriert seit: 25.6.2016
Kennzeichen: hab ich

  erstellt am 15.04.2019 12:54  Profil  Zitieren

Hi,

mein Smart Cabrio verbringt auch das ganze Winterhalbjahr bewegungslos im Carport. Nach dem ersten Winter hatte ich die selben Probleme.

Jetzt ist über den Winter ein Erhaltungsladegerät an der Batterie und alle 2 Monate lasse ich ihn mal kurz an und 10 Minuten laufen.

So kommt er gut über den Winter.

Schöne Grüsse

ThoK


[ Diese Nachricht wurde editiert von ThoK am 15.04.2019 um 20:30 Uhr ]

Ahnungslos
Forum-smartie
(26130 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 15.04.2019 13:40  Profil  Zitieren

Genau so mache ich es mit meinem Cabriolele au!

Funman
Hyper-smartie
(1783 Beiträge)

registriert seit: 20.5.2010

  erstellt am 15.04.2019 18:35  eMail  Profil  Zitieren

"Wenn dann von oben her Rostbröckchen des Rotors in den schmalen Luftspalt zwischen Rotor und Stator fallen,"

Das verstehe ich jetzt nicht. Wo ist bei einem runden Teil "oben"? Der Rotor der Lima liegt ja waagerecht. Bei jeder halben Umdrehung wird also aus oben ein unten und umgekehrt. Alles, was in den Spalt fallen könnte, muß auch selbst aus dem Spalt kommen.

Davon mal ab, ich habe schon einige Male halbfeste Limas wieder gelockert. Das fühlte sich nicht nach Bröckchen oder Krümel an. Da würde ich ein Knirschen oder Ruckeln erwarten. Das fühlte sich stets tatsächlich an und klang wie massives glattes Eisen über massives glattes Eisen geschoben. Wie Klotz über trockene Anreißplatte. Das war einfach schwergängig und quietschte metallisch.

Grüße, Hajo


Outliner
Hyper-smartie
(2434 Beiträge)

registriert seit: 21.5.2007
Kennzeichen: MD XY

  erstellt am 15.04.2019 21:43  eMail  Profil  Zitieren

Es ist sehr wenig Platz dazwischen. Stator und Läufer rosten regelrecht zusammen...
Wenn dann mit Gewalt dreht, lösen sich eben diese "Bröckchen", die zwischen Stator und Läufer "gewachsen" sind.
Und weil das eben so eng ist, gibts ein Schleifgeräusch, was eben nicht so klingt als wenn da ein Zwieback zwischenklemmt.


Ahnungslos
Forum-smartie
(26130 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 15.04.2019 22:11  Profil  Zitieren

Quote:

Am 15.04.2019 um 18:35 Uhr hat Funman geschrieben:
Wo ist bei einem runden Teil "oben"?


Nach der Logik dürfte es bei einer Waschmaschinentrommel ja auch kein oben und unten geben, weil sie rund ist!
Oben im Sinne der Schwerkraft, nach dem Gegenstände mit Gewicht von oben nach unten fallen.
Oder stehen bei Dir die Möbel unten auf dem Fußboden an der Zimmerdecke?
Also ich habe schon mehrere Lichtmaschinen wieder gangbar gemacht und da habe ich genau gemerkt, daß das Rostbrösel sind, die da drin rumkullern, das war keine gleichförmige Bewegung, als ich da dran gedreht habe!
Das war im Endeffekt genau das Ruckeln, das Du geschrieben hast.
Und auch von der Akustik her war das kein glattes Eisen auf glattem Eisen sondern es hörte sich auch genau so an wie ich es gespürt habe!
Aber egal, deswegen geraten wir bestimmt nicht aneinander!

Hauptsach dia Denge dreht sich wieder und fertsch!

[ Diese Nachricht wurde editiert von Ahnungslos am 16.04.2019 um 06:09 Uhr ]

Funman
Hyper-smartie
(1783 Beiträge)

registriert seit: 20.5.2010

  erstellt am 16.04.2019 10:17  eMail  Profil  Zitieren

"Oder stehen bei Dir die Möbel unten auf dem Fußboden an der Zimmerdecke? "

Ja, wieso? Bei dir nicht?



Ahnungslos
Forum-smartie
(26130 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 18.04.2019 10:00  Profil  Zitieren

Grade mal gefunden, in diesem Fred hat Eddy mal dankenswerterweise die Bilder eine zerlegten Lichtmaschine gepostet.
Auf dem unteren Bild rund um die Wellenaufnahme sieht man relativ große Rostbrocken im Gehäuse rum liegen, das sind genau die, welche den Luftspalt blockieren und verhindern, daß sich die LiMa frei drehen kann!

[ Diese Nachricht wurde editiert von Ahnungslos am 18.04.2019 um 13:36 Uhr ]

Spacefish
getunter smartie
(267 Beiträge)

registriert seit: 2.12.2010

  erstellt am 18.04.2019 13:25  Profil  www  Zitieren

Würd den Smart deshalb nicht in die Werkstatt schleppen, das wird nur teuer. Der Riemen kost ne mark fufzich und das rechte Rad kurz runternehmen und den Radkasten rausnehmen wirste ja noch hinkriegen

Ahnungslos
Forum-smartie
(26130 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 18.04.2019 13:40  Profil  Zitieren

Der Keilrippenriemen des Benziners ist übrigens ein 4PK788, nicht zu verwechseln mit dem Riemen für den Diesel, der ist breiter und kürzer!

  
Gehe zu:
 
   

© 1999 - 2019
Impressum und Datenschutz