Suchen
Login
Benutzername

Passwort

Kostenlos registrieren?!
Wer ist Online
Gäste: 6
Mitglieder: 4

Du bist anonymer Benutzer.
Hier kannst Du Dich anmelden.

Anzeige
Autoteile auf Pkwteile.de
Anzeige
ersatzteile kfz
Anzeige
ML Tuning
Heutige Top-Artikel
Heute bisher keine Artikel
  
Moderator: smart-Forum-Team
smart-Forum Übersicht » » SMARTe Technik » » [450] smart kuppelt nicht richtig ein
  
Autor [450] smart kuppelt nicht richtig ein
themars2011
Senior-smartie
(219 Beiträge)

registriert seit: 25.12.2017

  erstellt am 12.04.2019 18:37  Profil  Zitieren

Moin Leute,

seit ein paar Tagen kuppelt mein smart irgendwie nicht mehr richtig ein. Es ist so als würde er die Kupplung zu 80% schließen, dann gas geben und erst dann die Kupplung ganz schließen. Anfahren funktioniert problemlos.

Was wäre die erste Fehlerquelle? Aktuator? Oder ist die Kupplung selbst verschlissen?

Bin für jeden Hinweis dankbar
-----------------



TrailRider
Senior-smartie
(102 Beiträge)

registriert seit: 2.11.2014

  erstellt am 12.04.2019 19:16  Profil  Zitieren

Klingt nach Kupplung.

Funman
Hyper-smartie
(1783 Beiträge)

registriert seit: 20.5.2010

  erstellt am 12.04.2019 21:20  eMail  Profil  Zitieren

Hast du den Aktuator Stößel schon mal bearbeitet? Der könnte festhängen. Ansonsten könnte der Aktuator mal geschmiert werden wollen.

Grüße Hajo


themars2011
Senior-smartie
(219 Beiträge)

registriert seit: 25.12.2017

  erstellt am 12.04.2019 21:48  Profil  Zitieren

Quote:

Am 12.04.2019 um 19:16 Uhr hat TrailRider geschrieben:
Klingt nach Kupplung.



Das wäre nicht so geil! Naja aber kommt halt immer irgenwann

Quote:

Am 12.04.2019 um 21:20 Uhr hat Funman geschrieben:
Hast du den Aktuator Stößel schon mal bearbeitet? Der könnte festhängen. Ansonsten könnte der Aktuator mal geschmiert werden wollen.

Grüße Hajo



Nein habe ich noch nicht, sowas wie
hier?

Welches Schmiermittel eignet sich denn gut dafür?
-----------------



Outliner
Hyper-smartie
(2434 Beiträge)

registriert seit: 21.5.2007
Kennzeichen: MD XY

  erstellt am 13.04.2019 05:41  eMail  Profil  Zitieren

Nehme immer weisses Sprühfett.

Funman
Hyper-smartie
(1783 Beiträge)

registriert seit: 20.5.2010

  erstellt am 13.04.2019 12:21  eMail  Profil  Zitieren

Ich nehme Kettenspray. Das fließt a weng.

Grüße Hajo


themars2011
Senior-smartie
(219 Beiträge)

registriert seit: 25.12.2017

  erstellt am 15.04.2019 12:55  Profil  Zitieren

Wie kriegt man denn das Gummiteil richtig ab? Ich hab das bei mir nicht abbekommen, hab dann zumindest n bisschen was darauf gesprüht (also auf das Gummi, eigentlich um zu gucken ob es dann abgeht, was es immer noch nicht ging). Was komisch ist, jetzt kuppelt er wieder richtig ein ohne durch zu rutschen. Dieses KFZ fasziniert mich immer wieder!

-----------------


[ Diese Nachricht wurde editiert von themars2011 am 15.04.2019 um 12:56 Uhr ]

Ahnungslos
Forum-smartie
(26130 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 15.04.2019 13:37  Profil  Zitieren

Wenn ich das auf dieser Seite richtig sehe, dann wird das Gummi vorne am Bolzen nur durch eine Nut im Gehäuse und die Eigenspannung des Gummis gehalten.
Es muß quasi nur abgezogen und nachher wieder drauf gedrückt werden.
Auf jener Seite ist der Kupplungsaktuator und sein Innenleben auch noch einmal gut zu sehen.


Funman
Hyper-smartie
(1783 Beiträge)

registriert seit: 20.5.2010

  erstellt am 15.04.2019 18:45  eMail  Profil  Zitieren

Das Gummi ist nicht dauerhaft fettbeständig. Es quillt auf. Dadurch löst es sich dann von selbst. Das dafür aber dauerhaft.

Seit dem ersten so kaputten Gummi achte ich darauf bzw. reinige das Gummi sorgfältig, reinige auch ggf. den Rand am Gehäuse von Fett, und setze erst dann das Gummi wieder auf.

Grüße, Hajo


themars2011
Senior-smartie
(219 Beiträge)

registriert seit: 25.12.2017

  erstellt am 15.04.2019 19:45  Profil  Zitieren

Habs jetzt noch mal versucht und hat geklappt, habs reingeprüht bekommen, abgewischt und wieder drauf gepackt. So erstmal keine veränderung, manchmal rutscht der Gang durch und manchmal auch nicht, ich kann da kein Muster erkennen. Manchmal schaltet er echt richtig sauber und manchmal halt nicht, es ist weder auf bestimmte Gänge beschränkt noch auf Temperatur, vorhin war der Wagen richtig Betriebswarm und da hat er sauber geschaltet, jetzt gerade wieder nicht. Echt merkwürdig. Die Kupplung trennt aber noch absolut sauber, also kein losfahrversuch bevor man aufs Gas tritt. Bei einem rein mechanischen Defekt müsste die Kupplung doch immer rutschen? Oder sehe ich das falsch?
-----------------



themars2011
Senior-smartie
(219 Beiträge)

registriert seit: 25.12.2017

  erstellt am 15.04.2019 20:55  Profil  Zitieren

Könnte das adjusten des clutch actuators vielleicht was bringen? Schaut einfach aus, habe keine Ahnung ob das schon mal jemand an meinem Fahrzeug gemacht hat, bevor es meins war. Was meint ihr?
-----------------



Funman
Hyper-smartie
(1783 Beiträge)

registriert seit: 20.5.2010

  erstellt am 16.04.2019 10:29  eMail  Profil  Zitieren

Bei allen Kupplungsproblemen würde ich erstmal das Spiel des Stößels kontrollieren, den Aktuator abnehmen und die bekannte Pfanne kontrollieren und schmieren. Und den Aktuator schmieren, das hast du ja jetzt schon. Das ist alles einfach und kostet nichts und grenzt schonmal viel ein. Bevor du dich der Kupplung selbst zuwendest, denn da wirds aufwendig.

Und dabei erlegt sich das Einstellen quasi von selbst mit.

Nach meiner Erfahrung ist das System aber sehr unempfindlich gegen viel Spiel.

Grüße, Hajo


Smart911a
Hyper-smartie
(1626 Beiträge)

registriert seit: 18.4.2016

  erstellt am 16.04.2019 12:12  Profil  Zitieren

also bei meim fing das vor einem Jahr auch über Nacht an. Er kuppelte mal ruckartig ein ..mal nicht. Dann war wieder alles in Ordnung. Die 3 Striche in der Tachoanzeige kamen jedoch nicht. Ich habe den Aktuartor getauscht..160.000km alt. Neuen gekauft...und das Problem war weg.

Bei meim alten hab ich das Spiel und der Ausrückhebel natürlich vorher überprüft und war OK.
vieleicht kennst du ja jemand der dir ein gebrauchten schicken kann der noch in Ordung ist. dann kannste ihn mal tauschen und sehen obs weg ist. Die Kabel vom Stecker must auch erst mal nachsehen. Und den Stecker selbst der vergriskrabbeld innen gern.


  
Gehe zu:
 
   

© 1999 - 2019
Impressum und Datenschutz