Suchen
Login
Benutzername

Passwort

Kostenlos registrieren?!
Wer ist Online
Gäste: 175
Mitglieder: 6

Du bist anonymer Benutzer.
Hier kannst Du Dich anmelden.

Anzeige
der smarte Service
Anzeige
Autoteile auf Pkwteile.de
Anzeige
ersatzteile kfz
Anzeige
ML Tuning
Heutige Top-Artikel
Heute bisher keine Artikel
  
Moderator: smart-Forum-Team
smart-Forum Übersicht » » SMARTe Technik » » 451: Kabelbruch Blinkerhebel durch Fernlichtstellung
  
Autor 451: Kabelbruch Blinkerhebel durch Fernlichtstellung
Techno
Turbo-smartie
(576 Beiträge)

registriert seit: 5.12.2009

  erstellt am 07.04.2019 03:00  Profil  Zitieren

Habt ihr mal eure Kabel im Blinkerhebel angeschaut? Ist von außen zu sehen!





Ist bei mir Werkszustand. Das kaputte Kabel scheint gequetscht/zermalmt zu werden wenn man Fernlicht schaltet und wenn man blinkt!

Das Isolationsmaterial scheint im Gegensatz zu den anderen Strippem allerdings auch ein Elend zu sein...

[ Diese Nachricht wurde editiert von Techno am 07.04.2019 um 03:03 Uhr ]

P-yay
getunter smartie
(372 Beiträge)

registriert seit: 27.11.2005

  erstellt am 07.04.2019 08:26  Profil  Zitieren

Hi,

interessante Bilder und ein guter Hinweis.
Hatte von dieser Problematik schon mal irgendwo gelesen.
Werde es heute mal überprüfen.

Welches Bj. hat dein 451?

LG
-----------------
Bilder oder Fotos hochladen


Petros_T
Senior-smartie
(160 Beiträge)

registriert seit: 30.6.2016
Kennzeichen: XX-TP-1505

  erstellt am 07.04.2019 18:54  Profil  Zitieren

ist bei mir auch so... werde ich im auge behalten.
-----------------

Smart ForTwo 2011 // 71 PS mhd. //


Funman
Hyper-smartie
(2155 Beiträge)

registriert seit: 20.5.2010

  erstellt am 08.04.2019 03:02  eMail  Profil  Zitieren

Das Problem haben auch alle 450. Dort ist auch das violette Kabel betroffen, das wohl eigentlich blau ist. Ursache ist offenbar mangelnde Beständigkeit gegen Sonnenlicht.

Grüße Hajo


P-yay
getunter smartie
(372 Beiträge)

registriert seit: 27.11.2005

  erstellt am 08.04.2019 09:03  Profil  Zitieren

Bei mir schaut's ähnlich aus. Nicht ganz so schlimm, wie im Eingangspost, aber stärkere Abnutzung ist erkennbar.
Sieht so aus, als wäre lediglich die Ummantelung betroffen und nicht die Litze.
Mache da jetzt dünn Tape drum und werde es weiter beobachten.
Ist ja Recht gut versteckt, daher sollte es mich optisch nicht stören.
LG und Danke für den Hinweis.

-----------------
Bilder oder Fotos hochladen


W-Technik
Hyper-smartie
(1953 Beiträge)

registriert seit: 23.5.2011
Kennzeichen: ES-0815

  erstellt am 08.04.2019 09:13  Profil  www  Zitieren



Gut, auch andere betroffen sind und nicht nur mein Bj. 04/07 das AUCH hat.
Smart hat da wohl ein paar Cent eingespart auf Kosten der langjährigen Halter.


Techno
Turbo-smartie
(576 Beiträge)

registriert seit: 5.12.2009

  erstellt am 13.08.2019 11:42  Profil  Zitieren

Quote:

Am 07.04.2019 um 08:26 Uhr hat P-yay geschrieben:
.



Welches Bj. hat dein 451?







Sorry für die späte Antwort.
Aber man wird von der Forensoft ja leider nicht an neues erinnert...

BJ September 2009


MBNalbach
Warp-smartie
(4921 Beiträge)

registriert seit: 8.11.2006
Kennzeichen: SLS-BM

  erstellt am 13.08.2019 12:03  Profil  Zitieren

Habe bei meinen beiden die dort liegenden Kabel vor Jahren bereits ersetzt bei meiner Relais Umbau Aktion. Die Isolierung Bröselt einfach weg.
-----------------
fortwo cabrio, bj 06/00, 600er
fortwo cabrio, bj 09/01, CDI


  
Gehe zu:
 
   

© 1999 - 2019
Impressum und Datenschutz