Suchen
Login
Benutzername

Passwort

Kostenlos registrieren?!
Wer ist Online
Gäste: 67
Mitglieder: 2

Du bist anonymer Benutzer.
Hier kannst Du Dich anmelden.

Anzeige
der smarte Service
Anzeige
Autoteile auf Pkwteile.de
Anzeige
ersatzteile kfz
Anzeige
ML Tuning
Heutige Top-Artikel
Heute bisher keine Artikel
  
Moderator: smart-Forum-Team
smart-Forum Übersicht » » SMARTe Technik » » Smart 450 Durchzug Probleme
  
Autor Smart 450 Durchzug Probleme
oasico1
smartie-Frischling
(9 Beiträge)

registriert seit: 10.1.2019

  erstellt am 10.01.2019 13:43  Profil  Zitieren

Hallo an alle,
Ich habe folgendes Problem mit meinem Smart 450 Baujahr 2006.
In den Gängen 1-3 ist bei Vollgas ein heftiges rucken nur bei Gaspedal voll durchgedrückt. Bei vorsichtigen betätigen des Pedals keine Probleme.
In den Gängen 4-6 habe ich dann bei Vollgas schubweise Beschleunigung. Als ob der Turbo mal einsetzt und mal nicht. Jetzt kommt das verwunderliche wenn ich mit dem Gas Pedal langsam zurück kommt irgendwann ein Punkt an dem er voll durchzieht wenn ich das Gaspedal auf dieser Stellung lasse zieht er wie er soll auch nach Gangwechsel aber ich muss genau die gaspedalstellung beibehalten ansonsten wieder das ganze von vorne.

Das wurde bereits durchgeführt/überprüft:
Alle Zündkerzen neu alle 6 natürlich.

Wastegate und druckdose Geprüft Gestänge war etwas fest hab sie dann demontiert gesäubert funktioniert wieder Problem aber weiterhin außer das er etwas ruhiger läuft.

Letzte Woche hatte ich einen kleinen Auffahrunfall das Problem war aber schon vorher jedenfalls wurde dann noch gleich der Speicher ausgelesen ohne Ergebnisse. Bei diesem Auffahrunfall wurde der Auspuff und beide Sonden erneuert. Trotzdem weiterhin das selbe Problem.

Ich weiß so langsam nicht mehr weiter. Das nächste Problem ist ich wohne auf einer Insel und da sieht’s schlecht aus mit Ersatzteilen und mal schnell zu SC fahren und checken lassen. Die von Mercedes hier kennen sich auch nicht wirklich mit Smart aus.
Ich hoffe es kann mir einer von euch weiterhelfen.

Vielen Dank schon mal im Voraus


oasico1
smartie-Frischling
(9 Beiträge)

registriert seit: 10.1.2019

  erstellt am 10.01.2019 22:07  Profil  Zitieren

Hat niemand eine Idee was das seien könnte?

Smart911a
Hyper-smartie
(1682 Beiträge)

registriert seit: 18.4.2016

  erstellt am 10.01.2019 23:03  Profil  Zitieren

lass doch mal den Fehlerspeicher auslesen bei MB. Dazu werden die ja noch fähig sein

ach so...hast schon machen lassen. Das ist seltsam das da nichts abgelegt wird

[ Diese Nachricht wurde editiert von Smart911a am 10.01.2019 um 23:13 Uhr ]

oasico1
smartie-Frischling
(9 Beiträge)

registriert seit: 10.1.2019

  erstellt am 10.01.2019 23:07  Profil  Zitieren

Hab ich schon kein Eintrag

oasico1
smartie-Frischling
(9 Beiträge)

registriert seit: 10.1.2019

  erstellt am 10.01.2019 23:11  Profil  Zitieren

Hatte schon das Gaspedal in Verdacht aber das müsste doch im fehlerspeicher stehen oder?

Smart911a
Hyper-smartie
(1682 Beiträge)

registriert seit: 18.4.2016

  erstellt am 10.01.2019 23:17  Profil  Zitieren

das Wastegate mus ganz leicht gehen wenn das Gestänge abgehängt hast und eine winzige Vorspannung haben.
Haste alle Unterdruckschläucke genau angesehen ...


oasico1
smartie-Frischling
(9 Beiträge)

registriert seit: 10.1.2019

  erstellt am 10.01.2019 23:20  Profil  Zitieren

Wastegate ist jetzt wieder leichtgängig war vorher ziemlich fest und hat auch geklemmt aber nach ner ordentlichen Reinigung ging es wieder. Die Schläuche hatte ich alle ausgebaut und einzeln geprüft waren alle dicht.

Bei zündaussetzer oder defektem Gaspedal müsste doch etwas im Speicher sein oder?

[ Diese Nachricht wurde editiert von oasico1 am 10.01.2019 um 23:22 Uhr ]

Smart911a
Hyper-smartie
(1682 Beiträge)

registriert seit: 18.4.2016

  erstellt am 10.01.2019 23:21  Profil  Zitieren

kuk dir auch mal alle Schläuche an der Ansaugbrücke an. Auch den vom Benzindruckregler.

oasico1
smartie-Frischling
(9 Beiträge)

registriert seit: 10.1.2019

  erstellt am 10.01.2019 23:25  Profil  Zitieren

Werd ich morgen sofort überprüfen wo genau Sitz der benzindruckregler? Sorry kenne mich mit Smart noch nicht so gut aus Schraube normalerweise an vw‘s.

oasico1
smartie-Frischling
(9 Beiträge)

registriert seit: 10.1.2019

  erstellt am 10.01.2019 23:29  Profil  Zitieren

Aber kann ein defekter Schlauch dieses Problem auslösen weil wenn ich ja etwas vom Gas gehe dann zieht er urplötzlich als ob ich Vollgas gebe ohne Unterbrechung sollte ein Schlauch defekt sein dürfte das doch nicht gehen oder?

Smart911a
Hyper-smartie
(1682 Beiträge)

registriert seit: 18.4.2016

  erstellt am 11.01.2019 05:35  Profil  Zitieren

beim Smart ist alles möglich. Oben an der Ansaugbrücke die kleine runde Metalldose. Der hat ein Schlauchanschluss. der muss fest sitzen und darf kein Loch haben. auch unten an der Brücke muss das fest sein
Weis nicht was das Problem sein kann. Mann muss halt alles nachsehn. Vieleicht bekommter auch zu wenig Sprit.


oasico1
smartie-Frischling
(9 Beiträge)

registriert seit: 10.1.2019

  erstellt am 12.01.2019 12:32  Profil  Zitieren

Also das Gaspedal ist es nicht.
Hatte jetzt gerademal vcds dran ging leider nur OBD2/EOBD hab leider nichts fahrzeugspezifisches. Konnte zumindest Drosselklappe ladedruck und Drehzahl anzeigen lassen.
Drosselklappe hat bei Vollgas keinerlei Schwankungen 100% aber der Ladedruck schwankt sehr stark.
Habe gemerkt es fängt immer erst bei Vollgas und ladedruck 1,7bar an und schwankt dann runter auf 1,1 dann wieder bis 1,7 und so weiter wenn ich mit dem ladedruck unter 1,7 bleibe gibts keine Probleme. Dazu sei noch erwähnt wenn er runter schwankt dann bleibt er ab und an erst ein oder zwei Sekunden auf 1,1bar bevor er wieder hoch geht ist aber nicht immer meistens hin und her. Irgendwer eine Idee?


oasico1
smartie-Frischling
(9 Beiträge)

registriert seit: 10.1.2019

  erstellt am 12.01.2019 12:34  Profil  Zitieren

Kann mir jemand die Funktion der druckdose am Wastegate etwas ausführlicher erklären? Wie wann und von wem wird die Wastegate klappe gesteuert?

maxpower879
Warp-smartie
(2915 Beiträge)

registriert seit: 24.9.2013

  erstellt am 12.01.2019 16:24  Profil  Zitieren

Schau dir mal das Taktventil fürs Wastegate an bzw erneuere es. Es kostet ca 30€ (bei Smart) und ist oftmals für Ladedruckschwankungen verantwortlich.

Unter der Teilenummer wirst du fündig A1600960032

[ Diese Nachricht wurde editiert von maxpower879 am 12.01.2019 um 16:26 Uhr ]

  
Gehe zu:
 
   

© 1999 - 2019
Impressum und Datenschutz