smartprofi
Suchen
Login
Benutzername

Passwort

Kostenlos registrieren?!
Wer ist Online
Gäste: 163
Mitglieder: 1

Du bist anonymer Benutzer.
Hier kannst Du Dich anmelden.

Anzeige
Autoteile auf Pkwteile.de
Anzeige
ersatzteile kfz
Anzeige
ML Tuning
Heutige Top-Artikel
Heute bisher keine Artikel
  
Moderator: smart-Forum-Team
smart-Forum Übersicht » » SMARTe Technik » » Motor Dreht - startet aber nicht !
  
Autor Motor Dreht - startet aber nicht !
RallyeSmart
smartie-Frischling
(5 Beiträge)

registriert seit: 12.9.2018

  erstellt am 13.09.2018 14:44  Profil  Zitieren

Hallo ,
Ich habe einen 450 CDI "geerbt", der etwas Probleme hat !
Ich hoffe Ich kriege hier Tips zur günstigen Instandsetzung, und das er den TÜV nochmal schafft !

Also es ist ein 2002 Diesel, mit beachtlichen 286000 KM auf der Uhr !

Derzeitiges Problem ist, der Motor dreht, der Anlasser dreht, aber der kleine startet nicht ! !

Was würdet Ihr zuerst tauschen, aus Kostengründen, um zu gucken woran es liegt !

Glühkerzen ?


Danke für eure Tips, der kleine muss auch zum TÜV, aber wenn der Motor läuft ist das Kleinkram, und dann rennt er bis 300000

Gruss


Outliner
Turbo-smartie
(1339 Beiträge)

registriert seit: 21.5.2007
Kennzeichen: MD-** **

  erstellt am 13.09.2018 15:04  eMail  Profil  Zitieren

Kennst du die Vorgeschichte vom Auto? Batterie ok? Sprit? Lange Standzeit?

RallyeSmart
smartie-Frischling
(5 Beiträge)

registriert seit: 12.9.2018

  erstellt am 13.09.2018 15:21  Profil  Zitieren

Auto wurde bis Januar gefahren !
Tank ist voll, und er wurde auch nicht leer gefahren !!



[ Diese Nachricht wurde editiert von RallyeSmart am 13.09.2018 um 15:23 Uhr ]

Outliner
Turbo-smartie
(1339 Beiträge)

registriert seit: 21.5.2007
Kennzeichen: MD-** **

  erstellt am 13.09.2018 15:34  eMail  Profil  Zitieren

Luftfilter raus und einen kleinen! Sprühstoss Starthilfespray in den Ansaugtrakt. Aber nur ein bisschen, sonst dreht sich der Motor um seine eigene Achse!
Und guck bzw horche, ob die Vorförderpumpe bei Zündung an summt und ob die Einspritzpumpe dicht ist.


RallyeSmart
smartie-Frischling
(5 Beiträge)

registriert seit: 12.9.2018

  erstellt am 13.09.2018 15:37  Profil  Zitieren

Danke, werde Ich nachher mal testen, und dann berichten ....

maxpower879
Hyper-smartie
(2393 Beiträge)

registriert seit: 24.9.2013

  erstellt am 13.09.2018 16:06  Profil  Zitieren

Wenn der Wagen seit Januar nicht mehr gelaufen ist würde ich als erstes schauen ob die Lima freigänig ist.


RallyeSmart
smartie-Frischling
(5 Beiträge)

registriert seit: 12.9.2018

  erstellt am 13.09.2018 16:53  Profil  Zitieren

Anlasser dreht ,
Motor versucht zu starten !!


maxpower879
Hyper-smartie
(2393 Beiträge)

registriert seit: 24.9.2013

  erstellt am 13.09.2018 17:00  Profil  Zitieren

Ja das eine schließt das andere nicht aus.
Der Riemen rutscht dann über die Lima. Das ganze bremst den Anlasser aber so stark das die Startdrehzahl nicht erreicht werden kann.
Der Motor zündet jedoch schafft er es nicht gegen diesen Widerstand an zu bleiben.

[ Diese Nachricht wurde editiert von maxpower879 am 13.09.2018 um 17:01 Uhr ]

Outliner
Turbo-smartie
(1339 Beiträge)

registriert seit: 21.5.2007
Kennzeichen: MD-** **

  erstellt am 13.09.2018 18:24  eMail  Profil  Zitieren

Ja, die Möglichkeit der festen Lima hatte ich vergessen! Darum hatte ich ja nach der Standzeit gefragt...
Mit einem gekröpften 24er mal drunterlegen, LiMa-Riemenscheibe ist auf der Beifahrerseite unten hinter einer Plasteabdeckung!

[ Diese Nachricht wurde editiert von Outliner am 13.09.2018 um 18:28 Uhr ]

RallyeSmart
smartie-Frischling
(5 Beiträge)

registriert seit: 12.9.2018

  erstellt am 13.09.2018 21:39  Profil  Zitieren

Ich danke euch schonmal,
werde die Tips mal durcharbeiten, und dann wieder "Meldung machen" .
Wird aber dann doch wohl erst Samstag was ;o)


  
Gehe zu:
 
   

© 1999 - 2018
Impressum und Datenschutz