smartprofi
Suchen
Login
Benutzername

Passwort

Kostenlos registrieren?!
Wer ist Online
Gäste: 137
Mitglieder: 4

Du bist anonymer Benutzer.
Hier kannst Du Dich anmelden.

Anzeige
Autoteile auf Pkwteile.de
Anzeige
ersatzteile kfz
Anzeige
ML Tuning
Heutige Top-Artikel
Heute bisher keine Artikel
  
Moderator: smart-Forum-Team
smart-Forum Übersicht » » SMARTe Technik » » Wasserpumpe fällig?
  
2 Seiten ( 1 | 2 )
Autor Wasserpumpe fällig?
Klaus_S
getunter smartie
(258 Beiträge)

registriert seit: 16.2.2005
Kennzeichen: CW-KJ 834

  erstellt am 11.06.2018 17:06  Profil  www  Zitieren

Hallo -
bei 450cdi 2001 mit 320Tkm ist die Wapu seit 135T km drin. Kein Wasserverlust, nie 4 Eier. Aber: Bei abgenommenem Rippenriemen lässt sie sich nicht besonders leichtgängig drehen - unterschiedlich schwer linksrum / rechtsrum. Ist das normal oder ein Hinweis auf baldigen Defekt? Danke für jeden Tipp, wie man das abklären kann (..womöglich ohne Werkstatt).
Gruß
Klaus


Steffi_Holger
Forum-smartie
(10545 Beiträge)

registriert seit: 6.2.2007

  erstellt am 11.06.2018 21:14  Profil  Zitieren

Egal ob nach rechts, oder links der Kraftaufwand darf sich nicht verändern!

LG


Klaus_S
getunter smartie
(258 Beiträge)

registriert seit: 16.2.2005
Kennzeichen: CW-KJ 834

  erstellt am 11.06.2018 23:45  Profil  www  Zitieren

Danke - war zu befürchten...
Gruß
Klaus


Thinkabell
getunter smartie
(447 Beiträge)

registriert seit: 8.4.2007
Kennzeichen: AC- Habs heute noch gesehen

  erstellt am 12.06.2018 07:29  Profil  Zitieren

Achte mal auf leichte mahlende Geräusche, das war bei unserem so, ohne erkennbare Temperaturunterschiede.

ruok
getunter smartie
(265 Beiträge)

registriert seit: 19.2.2015

  erstellt am 12.06.2018 08:31  Profil  Zitieren

Ich hänge mich da an: nach einer 200km Fahrt am Vortag hat beim Starten gestern der Keilriemen für etwa 20sec gequietscht, seither höre ich ein eben solches leichtes Mahlen und bei einer gewissen Drehzahl ein leises, hochfrequentes Scheppern. LiMa lädt, Leitungsverlust ist keiner feststellbar, Temperaturverlauf scheint normal.
Dennoch hab ich ein bisschen Bammel, dass es die Wapu sein kann - aber vor einem aufs andere Mal? Kann ich die irgendwie überprüfen? Und, sollte sie hops gehen, merk ich das rechtzeitig?
Und zu guter letzt: Sollte sie fällig sein, wie aufwendig (teuer) ist die Reparatur - Pumpe selbst kostet ja nicht viel?
Lg Christian, Smart 450CDI, Bj.05, 143'km


Thinkabell
getunter smartie
(447 Beiträge)

registriert seit: 8.4.2007
Kennzeichen: AC- Habs heute noch gesehen

  erstellt am 12.06.2018 09:07  Profil  Zitieren

Ich repariere normalerweise selbst, aber wegen Zeitmangel hatte ich es damals machen lassen, inclu Riemen, Wapu, und Kühlmittel glaub ich ca 200,. waren das.

Ahnungslos
Forum-smartie
(25097 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 12.06.2018 09:14  Profil  Zitieren

Preisangaben in Foren sind immer relativ!
Kommt immer drauf an, wo man das machen lässt.
Am besten ist immer vorher nachfragen!
Aber nicht im Forum, sondern in der ausführenden Werkstatt!

[ Diese Nachricht wurde editiert von Ahnungslos am 12.06.2018 um 09:15 Uhr ]

Klaus_S
getunter smartie
(258 Beiträge)

registriert seit: 16.2.2005
Kennzeichen: CW-KJ 834

  erstellt am 12.06.2018 10:32  Profil  www  Zitieren

Die Preisangaben im Forum haben aber schon oft geholfen, überzogene Reparaturpreise überhaupt zu erkennen. Wer viel Zeit hat und den Arbeitsumfang beschreiben kann, mag sich bei Auto-Butler anmelden und Preise einholen. Wo man dann reparieren lässt, ist trotzdem auch eine Frage des Vertrauens und ggfs. gemachter Erfahrungen. Der Wapu-Tausch mit Grundträgerdichtung hat in grauer Vorzeit (2009) mal 190,-- Euro gekostet. Nicht SC, sondern Ilsfeld.

Funman
Turbo-smartie
(1229 Beiträge)

registriert seit: 20.5.2010

  erstellt am 12.06.2018 10:41  eMail  Profil  Zitieren

Zwitschernde Geräusche können auch von den Lagern der Lima kommen. Mal Riemen abnehmen und gefühlvoll an den Rädern drehen.

Grüße, Hajo


Ahnungslos
Forum-smartie
(25097 Beiträge)

registriert seit: 17.10.2006
Kennzeichen: Schwarz auf weiss

  erstellt am 12.06.2018 10:44  Profil  Zitieren

Quote:

Am 12.06.2018 um 10:32 Uhr hat Klaus_S geschrieben:
Die Preisangaben im Forum haben aber schon oft geholfen, überzogene Reparaturpreise überhaupt zu erkennen.


Das ist vollkommen richtig!
Was ich meinte war, daß man sich nicht auf Preisangaben hier verlassen und ohne weitere Rückfrage die Arbeiten in Auftrag geben sollte!
Ich kann mir nicht vorstellen, daß zu dem genannten Preis ein Wasserpumpentausch in einem SC möglich ist!


ruok
getunter smartie
(265 Beiträge)

registriert seit: 19.2.2015

  erstellt am 12.06.2018 11:44  Profil  Zitieren

Quote:

Am 12.06.2018 um 10:41 Uhr hat Funman geschrieben:
Zwitschernde Geräusche können auch von den Lagern der Lima kommen. Mal Riemen abnehmen und gefühlvoll an den Rädern drehen.



Grüße, Hajo


Die Lima wurde vor knapp 8.000km gegen eine neue getauscht, die kann ich hoffentl. ausschließen (is schon die 3.!)
Mal eben schnell die Riemen abnehmen und probieren is ja eher nicht, is schon mit einigem an Arbeit verbunden :-/
Zeigt denn der Temperaturfühler zuverlässig an, wenn die Pumpe während der Fahrt ex geht? Ich mein, da keine Durchströmung mehr stattfindet, ist dann dort der heißestes Punkt, oder kann es inzwischen woanders zu einer lokalen Überhitzung kommen?
Weitere Frage: lass ichs in der Werkstatt (und das ws schon in einer "smarten", der anschließenden Entlüftungseigenheiten wegen) machen, werdens ws den Motor absenken - machts da Sinn, gleich die Motorlager mittauschen zu lassen, oder wär das trotzdem ein fast unbezahlbarer Mehraufwand?


CDIler
Forum-smartie
(13608 Beiträge)

registriert seit: 16.10.2007
Kennzeichen: Umland Bremen

  erstellt am 12.06.2018 12:54  Profil  Zitieren

Quote:

Am 12.06.2018 um 11:44 Uhr hat ruok geschrieben:
Mal eben schnell die Riemen abnehmen und probieren is ja eher nicht, is schon mit einigem an Arbeit verbunden :-/


Dein Ernst jetzt?
Aufbocken, Rad ab, Innenkotflügel ab und Spritzschutz weg, 2 Schrauben Lima lösen und das wars. Wenn Klima, eben noch Spannrolle lösen. Nach 20 Minuten bist schlauer


ruok
getunter smartie
(265 Beiträge)

registriert seit: 19.2.2015

  erstellt am 12.06.2018 13:37  Profil  Zitieren

Quote:

Am 12.06.2018 um 12:54 Uhr hat CDIler geschrieben:
Quote:


Am 12.06.2018 um 11:44 Uhr hat ruok geschrieben:

Mal eben schnell die Riemen abnehmen und probieren is ja eher nicht, is schon mit einigem an Arbeit verbunden :-/




Dein Ernst jetzt?

Aufbocken, Rad ab, Innenkotflügel ab und Spritzschutz weg, 2 Schrauben Lima lösen und das wars. Wenn Klima, eben noch Spannrolle lösen. Nach 20 Minuten bist schlauer



Manchmal darf man aber auch nicht vergessen, dass - völlig wider der Natur dieses Autos, ich weiß - eventuell der Einsatzbereich des Smarts auch eine Innenstadt sein kann. Und da könnte sich ein Hochbocken und am Gehsteig liegend werken doch als leicht erschwerend erweisen...



LI
Warp-smartie
(2995 Beiträge)

registriert seit: 17.12.2006
Kennzeichen: AC CM 209 (Ex: BL SM 42)

  erstellt am 12.06.2018 14:38  Profil  Zitieren

Also man kann auch am Straßenrand so einiges machen, bis zum Turboladerwechsel, so habe ich als Student auch angefangen...

Man muss aber auch verstehen, dass die meisten Stadtmenschen kein Werzeug besitzen, auch wenn das Benötigte für diese Prüfung sehr überschaubar ist. Und selbst wenn man es dafür leiht oder kauft muss man natürlich auch damit umgehen können.

Um deine Fragen konkret zu beantworten:
1. Ja, die Wasserpumpe kann sich in kurzer Zeit durch Geräusche bemerkbar machen. Bei mir innerhalb von einer Autobahn Auf- und Abfahrt (500 km) sehr deutlich
2. Prüfung ist bereits beantwortet
3. Ja, für mich wäre rechtzeitig jetzt. Egal ob Lima oder Wapu
4. Preise bereits genannt. Genaues kann dir nur deine Werkstatt sagen.

Nachdem meine Lima kürzlich auch wieder fest war und sich dies immer deutlich beim Startvorgang bemerkbar macht, würde ich den Generator nicht ausschließen. Anscheinend gibt es schlechte Qualität bei überholten Lichtmaschinen. Wurde der Spritzschutz anschließend wieder verbaut? Aus eigener Erfahrung kann ich dir sagen, dass das eine Fummelsarbeit an schlecht zugänglicher Stelle ist.

So oder so, der Riemen muss ab, dann weiß man es. Wenn es am Straßenrand nicht geht, dann in der Werkstatt.




[ Diese Nachricht wurde editiert von LI am 12.06.2018 um 14:42 Uhr ]

Funman
Turbo-smartie
(1229 Beiträge)

registriert seit: 20.5.2010

  erstellt am 12.06.2018 14:40  eMail  Profil  Zitieren

Als ich noch in der Großstadt gewohnt hab, hab ich unter den Schnellstraßen-Brücken geschraubt. Ist zwar ziemlich dreckig da, weil kein Regen hinkommt, aber deshalb auch bei Regen trocken. Ggf. vorher ausfegen. Und es ist Platz und man ist relativ ungestört.

Grüße, Hajo


ruok
getunter smartie
(265 Beiträge)

registriert seit: 19.2.2015

  erstellt am 12.06.2018 15:05  Profil  Zitieren

Ja, ich hab alles mögliche an Werkzeug und kann damit auch umgehen - allerdings alles bei meinem Landhaus, 250km (Autobahn) von hier entfernt.
Da ich ohnehin vorhatte, dorthin zu fahren um meinen Roadster endlich auszuwintern, werd ich hierfür halt den kleinen Zwangsbeglücken...
Drum aber meine Frage: ist es ausreichend, während der Fahrt die Motortemperatur im Auge zu behalten, oder könnten sich bei Ausfall der Wapu schon vorher “Hitzenester“ bilden?
Ad Spritzschutz: bin mir nicht ganz sicher: von unten betrachtet hab ich seitlich vom Riementrieb runter eine tellerförmige Plastikabdeckung, nach unten/hinten hin ist die aber eigentlich offen. Gebrochen is nix, kann nur nicht sagen, ob da nicht noch Teile fehlen...


ruok
getunter smartie
(265 Beiträge)

registriert seit: 19.2.2015

  erstellt am 12.06.2018 15:06  Profil  Zitieren

Doppelpost

[ Diese Nachricht wurde editiert von ruok am 12.06.2018 um 15:07 Uhr ]

Funman
Turbo-smartie
(1229 Beiträge)

registriert seit: 20.5.2010

  erstellt am 12.06.2018 16:00  eMail  Profil  Zitieren

"seitlich vom Riementrieb runter eine tellerförmige Plastikabdeckung, nach unten/hinten hin ist die aber eigentlich offen"

Das ist so richtig.

Grüße, Hajo


Outliner
Turbo-smartie
(1227 Beiträge)

registriert seit: 21.5.2007
Kennzeichen: MD-** **

  erstellt am 12.06.2018 16:03  eMail  Profil  Zitieren

"Spritzschutz" besteht nur aus dem "Seitenlappen", welcher mit diesen unsäglichen dicken Plastenöppeln befestigt ist.
Der Sinn dieser Konstruktion blieb mir bisher verschlossen, weil der Wassernebel bei Regenfahrt da munter dran vorbeisprüht.


LI
Warp-smartie
(2995 Beiträge)

registriert seit: 17.12.2006
Kennzeichen: AC CM 209 (Ex: BL SM 42)

  erstellt am 12.06.2018 16:19  Profil  Zitieren

Nene Leute, ich meine nicht die Riemenabdeckung, ich meine den zusätzlichen Spritzschutz für den Generator, z.B. hier zu sehen.

Ich würde die 250 km fahren. Glaube kaum dass die Wapu plötzlich komplett ausfällt. Wird eher undicht. Wenn zu viel Wasser fehlt, fällt die Heizung aus, und die Temperaturanzeige geht sehr schnell auf 120°C.

[ Diese Nachricht wurde editiert von LI am 12.06.2018 um 16:22 Uhr ]

Funman
Turbo-smartie
(1229 Beiträge)

registriert seit: 20.5.2010

  erstellt am 12.06.2018 21:44  eMail  Profil  Zitieren

Ich denke, Ruok meint die Riemenabdeckung.

LI
Warp-smartie
(2995 Beiträge)

registriert seit: 17.12.2006
Kennzeichen: AC CM 209 (Ex: BL SM 42)

  erstellt am 13.06.2018 09:04  Profil  Zitieren

@Funman, ja ich glaube wir haben ruok richtig verstanden. So wie es aussieht fehlt bei ihm der Spritzschutz.
Die Aussage von Outliner, dass der "Lappen" der Spritzschutz ist, ist falsch. Diese Abdeckung schützt den Riementrieb vor Kiesel und anderem Zeug dass in den Riemen eingebettet werden könnte.

Bei dem eigentlichen Spritzschutz bin ich mir über die Wichtigkeit nicht sicher. Laut Eddy ist es wichtig, dass er verbaut ist.


ruok
getunter smartie
(265 Beiträge)

registriert seit: 19.2.2015

  erstellt am 13.06.2018 10:54  Profil  Zitieren

Könnte vll irgendwer bitte ein Foto posten, wie das im eingebauten Zustand aussehen soll?

LI
Warp-smartie
(2995 Beiträge)

registriert seit: 17.12.2006
Kennzeichen: AC CM 209 (Ex: BL SM 42)

  erstellt am 13.06.2018 11:01  Profil  Zitieren

Hier siehst du es:


Die Abdeckung wird mit 2 Nasen innen in das mittlere Motorlager und außen mit einer Nase in den Bügel der Generatorschwenklagerung eingerastet. Wenn du von außen (Seite) auf den Halbmondbügel schaust (dort wo mittels Lima der Riemen gespannt wird) sieht man das separate Loch und ob dort eine Abdeckung eingeclipst ist oder nicht.

Quelle: https://www.motor-talk.de/bilder/probleme-smart-450-0-6-motor-nimmt-zeitweise-einige-sekunden-kein-gas-an-g71243843/massekabel-i208141583.html

[ Diese Nachricht wurde editiert von LI am 13.06.2018 um 11:07 Uhr ]

LI
Warp-smartie
(2995 Beiträge)

registriert seit: 17.12.2006
Kennzeichen: AC CM 209 (Ex: BL SM 42)

  erstellt am 13.06.2018 11:02  Profil  Zitieren

In diesem Fall ist die Abdeckung verbaut:


Quelle: http://www.smart-club.de/forum/thread.php?postid=208588

[ Diese Nachricht wurde editiert von LI am 13.06.2018 um 11:07 Uhr ]

2 Seiten ( 1 | 2 )
  
Gehe zu:
 
   

© 1999 - 2018
Impressum und Datenschutz